+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Tachotrieb geht nicht & Blinker ohne Funktion & Kabe


  1. #1
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard Tachotrieb geht nicht & Blinker ohne Funktion & Kabe

    Hallo,

    Ich hab eine Simson KR51/1 und der Tachotrieb unten am Motor geht nicht.

    Welle und Tacho sind okay.

    Woran könnte es liegen und was muss ich aufschrauben?

    2. Kann es sein, dass wenn die Baterie nicht voll ist, dass die Blinker, sowie Hupe nur sporadisch/ nicht gehen.

    3. Wenn man die obere Verkleidung (zwischen den Trittbrettern) abnimmt ist ja links so eine Schaltstelle von 2 Kabeln. Ganz hinten.

    Welches Kabel muss ich mit welchem verbinden. Bei mir ist die Verbindung aufgegangen und die Kabel liegen nun blank herum.

    Gruß und Danke hony

  2. #2
    Tankentroster Avatar von Naturbursche88
    Registriert seit
    27.03.2008
    Ort
    Wolgast
    Beiträge
    191

    Standard

    welchen Motordeckel?? welche Kabel???

  3. #3
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Zitat Zitat von Naturbursche88
    welchen Motordeckel?? welche Kabel???
    Habe es gerade editiert.

    Die obere Verkleidung zwischen den Trittbrettern. Also "Mittelkonsole".

    Gruß

  4. #4
    Flugschüler
    Registriert seit
    27.04.2008
    Ort
    88212
    Beiträge
    489

    Standard

    Kann mir niemand helfen?

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Der Tachoantrieb sitzt in dem rechten Lima-Seitendeckel. Den kannst Du einfach mit drei Schrauben abnehmen, und Dir den Mitnehmer auf dem Antriebskettenrad bzw. dem Tachoantrieb ansehen, ob verbogen oder defekt

    zu2.
    ...ja, das kann sein, der Akku sollte voll geladen etwa 7V haben.

    zu 3.
    In den Dreifachverbinder (Lüsterklemme) kommen zwei Kabel von vorn: Schwarz/rot für's Bremslicht und Grau für's Rücklicht. Die gehen an die Kabel mit der selben Farbe nach hinten. Außerdem kommt in die noch freie 3.Klemme vorne das braune Kabel vom Bremslicht, das dann über ein weiteres braunes Kabel hinten aus der Klemme zum Bremslichtschalter geht.

    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. blinker und hupe ohne funktion
    Von Mephisto im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 21.02.2008, 14:13
  2. Blinker immernoch ohne Funktion
    Von Keule im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 21.03.2005, 23:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.