+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Tachowelle lässt sich nicht rausziehen


  1. #1
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard Tachowelle lässt sich nicht rausziehen

    Hallo zusammen!

    Mein 1. Beitrag im Forum, nachdem ich seit 1.6. stolzer Besitzer einer KR51/2 E bin. Ein Freund und ich sind gerade dabei die Gute von vorn bis hinten auseinander zu nehmen, inzwischen sind wir wieder beim Aufbau.
    Da wir auch alle Züge neu machen wollen, sollte auch die Tachowelle neu gemacht werden. Allerdings möchte die scheinbar nicht... Trotz WD40 lässt sie sie nicht aus dem Tachoantrieb im Seitendeckel ziehen.
    Hat dafür jemand eine Lösung?

    Vielen Dank für hilfreiche Beiträge im Voraus!

  2. #2
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.986

    Standard

    Is ja neckig... Du hast die Überwurfmutter gelöst und dennoch will der 4-Kant nicht aus dem Antrieb?
    Das ist nur gesteckt, da kann höchstens was festkleben. Mit sanfter Gewalt nach oben rausziehen, evtl. etwas wackeln.

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard

    Hallo Matze!

    Die Überwurfmutter habe ich gelöst, gewackelt und am Ende sogar eine Kombizange genommen...ich werde wohl nochmal weiter probieren müssen.
    KR51/2 E, Bj. 1985, VAPE

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vielleicht hat da auch ein Vorbesitzer irgendwelche "kreativen Lösungswege" ausprobiert. Zur Not muss eben der Seitendeckel runter und die ganze Geschichte von innen betrachtet werden.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard

    Hallo Prof!

    Ok, hätte ich schreiben sollen: Der Seitendeckel ist schon ab. Von unten ist nur der weiße Tachoantrieb zu sehen. Eventuell könnte ich hier ja mal den Haltestift rausdrücken und die ganze Tachoeinheit aus dem Seitendeckel lösen. Vielleicht bringt mich das weiter.
    Bekommt man den Tachoantrieb denn wieder gut an seinen Platz?
    KR51/2 E, Bj. 1985, VAPE

  6. #6
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard

    Abend!

    Für all jene, die mal ein ähnliches Problem haben sollten:
    Ich habe schlussendlich den Tachoantrieb aus dem Deckel ausgebaut, mit der darin fest hängenden Welle.
    Nachdem die Tachowelle nach langem Einwirken mit WD40 (mehrere Tage!) nicht rauswollte, habe ich das ganze mit einem Heißluftfön VORSICHTIG warm gemacht. Anschließend flutschte die Welle raus.

    Die neu eingebaute läuft wunderbar!

    Und heute auch endlich das wunderbarste Geräusch, seit ich meine Schwalbe am 1.Juni geholt habe: Knatter, Knatter, Knatter! Sie läuft! Die komplette Demontage und Reinigung, plus Einbau einer Vape, da die alte Zündung im Eimer war, hat sich gelohnt!

    Wo stellt man sich hier denn mit Bildern vor?

    Schönen Abend noch!
    JF
    KR51/2 E, Bj. 1985, VAPE

+ Antworten

Ähnliche Themen

  1. Motor lässt sich nicht schalten
    Von stahlwolle im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 10.06.2010, 21:03
  2. Tachowelle dreht sich nicht
    Von Chris-SHA im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 19.05.2006, 20:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.