+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Tachowelle verlegen KR51/1K


  1. #1
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard Tachowelle verlegen KR51/1K

    Hallo Ihr da draußn! :wink:

    Ich hab mal ne Bitte... fast ein bisschen peinlich....
    Ich hab nun zei Tachometer und paar Tachowellen probiert... Mir haut es immer die Tachowelle duch nach ca. 1000km. Das liegt wahrscheinlich daran, dass die Welle zu stark hackt, und auch der Tacho dadurch weil ausschlägt und auch gern bissl zu viel anzeigt.
    Könnt Ihr mal bitte zwei Fotos reinstellen, wie Ihr de Tachowelle an der gebläsegekühlten Schwalbe verlegt, so das die sehr leicht und gut geht. Ich denke mir dabei so: einmal vom Tunnel aus, das ich weis wo ich die Welle durchlege und einmal hinterm Vorderlicht, denn da liegt glaub ich der Fehler.... Ich kann die Welle nicht senkrecht vom Tacho runterwärts legen, weil da de Ladeanlage stört...
    Könnt Ihr mir mal bitte den Gefallen tun?!? Danke.

    Mit allerfreundlichsten Grüßen

    Tommi

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard Re: Tachowlle verlegen KR51/1K

    mit nem bissel probieren würdest du auch rausfinden, wie sie verlegt werden kann.
    Bei mir liegt sie am Rahmen vorbei, aloso nicht durchgeschlengelt , hochwärts Richtung Tacho, und da ja ein jeder hier seinen Kabelsalat anders zubereitet hat, musst du einfach selbst dein Oberstübchen anstrengen, wo du sie bei dir so verlegst, das die Welle keine urischten Kurven machen muss...

    Sicherlich schwört jeder auf seinen Weg, die Welle optimal zu verlegen, und noch viel sicherer gibt/gab es einen Weg, sie "TGL" zu verlegen...

  3. #3
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    das problem ist: da ist kein kabelsalat, sondern de Ladeanlage!!! und die kann ich net einfach wo anders hinstecken... ^^ :wink:

    mfg tommi

    aber trozdem danke

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Sicher ist neben der Ladeanlage und dem Blinkgeber Platz um die Welle einzuschieben, ohne das sie eine 8 bildet...
    Einfach versuchen...

  5. #5
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    eben doch, irgendwie....
    die 8 die da entsteht, ist eben zu "scharf", und das denke ich ist der fehler....würde trozdem gern mal ein foto von jemanden sehen, wenigstens das vom lichtkasten, denn ich hab keine lust die neue tachowelle schonwieder zu killen....

    mfg tommi

    edit: wenn ich de tachowelle am getriebedekel abmache, und versuche zu drehen, dannschaffe ich das wirklich fast net, und wenn dann net lange, bis es wider hackt....

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Guckst Du... :wink:
    Gruß aus Braunschweig

  7. #7
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Soll nicht klugscheißerisch sein, aber hast du es mal mit Öl versucht?
    Die Wellen sind zwar leicht bis garnicht mit Öl versetzt wenn man sie neu kauft, aber das reicht meist nur vom Gartetor bis zum Ortsausgangsschild...
    Oder den Tacho ausgebaut, die Welle reingeschraubt und probiert, ob das erschwehrte drehen nicht doch von Tacho kommt?

  8. #8
    Flugschüler Avatar von Schwalbentommi
    Registriert seit
    25.06.2006
    Ort
    Grünbach in Sachsen
    Beiträge
    439

    Standard

    @gonzzo: hab ich alles gemacht ^^ :wink:

    @ netharry: ich bedanke mich mal wieder! wie oft du mir geholfen hast... ^^ also sie muss auf jeden fall schon hinter der ladeanlage liegen....
    sag mal... ist das noch die orginale von damals?!? is ja geil... noch ne schöne graue... ^^ *neid*

    mfg tommi

    ich muss mal sehen, das ich irgendwie das ding dort locker durchbekomme....
    da passt irgendwetwas net richtig bei mir...

  9. #9
    Zündkerzenwechsler
    Registriert seit
    21.04.2011
    Beiträge
    46

    Standard

    Hi,

    habe auch das Problem mit der Tachowelle, dass die Ladeanlage im Weg ist.
    Wie hast du sie denn dann verlegt, dass sie nicht so stark gebogen wird?

    Danke

  10. #10
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Seit 3 Jahren war der Schwalbentommi nicht mehr im Nest, er wird dir kaum antworten, außer er hat die Benachrichtigungsfunktion aktiviert und erhält eine Mail.

    Es gibt ja nicht so schrecklich viele Möglichkeiten die Welle zu verlegen. Je nach Schwalben-Kabelsalat muss die Welle individuell verlegt werden. Ansich keine große Sache die man ganz gut auch selbstständig bewerkstelligen kann.
    Mal bist du Hund, mal bist du Baum...

  11. #11
    Zündkerzenwechsler
    Registriert seit
    21.04.2011
    Beiträge
    46

    Standard

    Naja, habe mir gedacht bevor wieder irgendein Klugsch..... mir sagt ich soll die Suchfunktion benutzen schreibe ich das in das Thema rein.
    Und wegen meinem Problem, wäre ich bestimmt nicht dadrauf gekommen es einfach mal irgendwie selbst zu versuchen, Sehr großes Dankeschön.

    Ne mal im Ernst. Bei mir ist wenn ich die Tachowelle am Tacho anschließe die Ladeanlage im Weg, so dass die Welle zu gebogen ist und die Nadel beim fahren so schön schwankt, dass man die Geschwindigkeit auf +-20km/h angeben kann. Wenn ich den Tacho ausbaue und so fahre also ohne dass die Welle gebogen ist funktionierts prima.
    Kann vielleicht jemand ein Bild posten, auf dem man sieht wie die Tachowelle unter dem Tacho weggeht? Danke.

  12. #12
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Sorry für's klugscheißern (an welcher Stelle eigentlich?).

    Und ebenfalls sorry, klar, auf die Suchfunktion hätte man dich auch gleich noch aufmerksam machen können. Dann tue ich das jetzt mal.

    Dann findet ma z.B. solche Threads:
    schwalbe halbautomatik tachowelle

    http://simsonundco.bplaced.net/bauplanscheinwerfer.jpg

    Vielleicht hilft dir das ja weiter, ansich sollte die Welle lang genug sein um sie an der Ladeanlage knickfrei verlegen zu können.
    Mal bist du Hund, mal bist du Baum...

  13. #13
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Guten Morgen,
    hier muss ich den Guten 'mal in Schutz nehmen.
    Normalerweise bin ich ja auch immer dafür, dass man sich zuerst einmal selbst Gedanken macht wie es gehen könnte, aber leider habe ich auch festgestellt, dass die Tachowelle weder durch das Verlegen hinter noch vor der Ladeanlage ganz spannungsfrei geführt ist. Etwas leichtgängiger funktioniert es, wenn sie hinter der Ladeanlage entlang geführt wird.

    Auf beiden geposteten Links ist das gleiche Bild zu sehen und die Tachowelle fehlt auf diesem Bild.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  14. #14
    Zündkerzenwechsler
    Registriert seit
    21.04.2011
    Beiträge
    46

    Standard

    Hinter der Ladeanlage habe ich sie zurzeit, ist aber noch zuviel gebogen, so dass die Nadel tanzt. Die Welle nochmal geölt habe ich schon.

  15. #15
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Ich habe in meiner Schwalbe eine Drehzahlmesserwelle aus der S51 verbaut. Die ist etwas länger und kann dadurch wesentlich ausladender verlegt werden.

  16. #16
    Zündkerzenwechsler
    Registriert seit
    21.04.2011
    Beiträge
    46

    Standard

    Länger würde nicht helfen, es geht darum dass unter dem Tacho die Ladeanlage ist und dazwischen zu wenig platz ist, so dass man die Welle zu sehr (biegen) muss um sie daran vorbei zu legen.
    Wie auch auf dem Bild zu sehen ist
    http://simsonundco.bplaced.net/bauplanscheinwerfer.jpg
    nur ist dort die Tachowelle nicht eingebaut.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kabelbaum verlegen an KR51/2L
    Von Neustrelitzerschwalbe im Forum Simson Händler und Werkstätten
    Antworten: 12
    Letzter Beitrag: 31.08.2008, 07:22
  2. Wie welchen Bowdenzug bei KR51/1 verlegen?
    Von Küppi im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.09.2006, 17:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.