+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Tank leckt und Batterie-Problem


  1. #1
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard Tank leckt und Batterie-Problem

    Hallo Leute,

    Ich habe noch 2 probleme mit meiner Schwalbe und hoffentlich ist sie dann endlich fertig

    Modell: Kr51/1 Bj. 73 (Motor 74) 6V

    1. Problem: Bereits einmal angesprochen: Meine Batterie spinnt.
    Vorgeschichte: ich habe mir die Batterie vor etwa einem Jahr gekauft und sie seinerzeit auch befüllt. Allerdings fiel mir seinerzeit auf, dass eines der Beiden Kabel der Batteire fehlte und nahm mir vorrerst vor den Kabelbaum zu überhohlen. Dies ist nun (professionell) geschehen und ich ahbe die Batterie eingebaut. Diese lief einwandfrei (Bis auf die Hupe, die nur ein mürrisches brummen von sich gab) für etwa 2 Wochen.
    Wärend einer längeren Tour von vor ein paar Tagen trat das Problem auf, dass die Batterie gänzlich versagte und seit dem nurnoch sporadisch ging. Die Blinker funktionierten nicht mehr aber die Hupe brummte noch.
    Als ich eben mal wieder geschraubt habe (dazu gleich mehr) ist mir aufgefallen, dass die Hupe (Motor aus) aufeinmal perfekt funktionierte - kein Brummen; ein wirklich sattes lautes Hupen, wie es eigentlich seien sollte. Ich hatte gehofft, die Blinker würden auch wieder gehen, jedoch taten sie es nicht troz Motor an. Als ich den motor wieder ausstellte ging garnichts mehr - auch die Hupe nicht.
    Ich tippe also darauf das theoretisch die Verkabelung der Batterie, bzw. der Hupe und der Blinker korrekt ist, jedoch die Batterie seblst (vielleicht durch die lange Standzeit) einen weg hat.
    Kann es noch an etwas anderem liegen, evtl. ein Problem der Lichtmaschiene?

    Bezüglich der Batterie habe ich mir nun so oder so überlegt sie zu ersetzen, da sie lange stand und eine Neue nicht teuer ist und ich somit diesen Faktor 100% ausschließen kann.

    Zu meiner entscheidenen Frage: ich habe bei AKF verschiedene 6V Batterien gefunden zu völlig verschiedenen Preise.
    Es gibt Batterien mit 4, 4.5, 5, 11 und 12 AH als Säure, bzw. Gel Modell gefunden - welche ist zu empfehlen ?


    2. Problem:

    Vor einiger Zeit habe ich ebenfalls nach einer Lösung für einen undichten Vergaser gefragt. Trotz nun eingestellter Schwimmer wurde das Problem allerdings nur bessser aber nicht gelöst. Heute ist mir aufgefallen, dass mein Tank nicht dicht ist
    Es ist ein neuer von AKF und ich hatte wohl Pech und habe eine Niete erwischt... Ich habe sporadisch mit Dichtmasse das Nötigste zugepappt allerdings musste ich feststellen, dass der geleckte Sprit viele frisch lackierte Lackstellen komplett zerfressen hat. Der Lack muss nun nachgebessert werden. Lässt sich da rechtlich irgendwas machen, dass AKF mir einen neuen (möglichst getestet) Tank schickt und für den Lackschaden aufkommt, welcher nachweißlich durch den fehlerhaft produzierten Tank entstanden ist ?
    Hinzuzufügen ist, dass die wohl eine Schweißnaht der beiden unteren Halterungen nicht gut ist - hier kommt der Sprit raus. Ich habe den kompletten Tank mit Bremsenreiniger gereinigt und dann festgestellt, dass er nach kürzester zeit wieder feucht war um die Schweißnähte herum und sich keline Tröpchen bildeten.


    Grüße und Vielen Dank

  2. #2
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Hallo.


    Die Batterie nimmst du am Besten mit der Original-Kapazität. Ladeanlage,Beleuchtung und Spulen sind aufeinander angepasst. Ne zu kleine Batterie ist möglicherweise zu schnell leer, ne zu Grosse wird nicht ausreichend geladen
    Kr 51/2L, Kr51/2 Vape, Kr51/1 S im Aufbau

  3. #3
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    War leider vorher keine drin ... habe was von 4,5 AH gehört - Ist das korrekt ?

  4. #4
    Tankentroster Avatar von PikesPeak
    Registriert seit
    18.02.2012
    Beiträge
    243

    Standard

    Zu 1:
    Klingt nach einem Kontaktproblem. Miss mal die Spannung an Batterie, den Blinkerbirnchen und der Hupe. Bei zu hoher Differenz und normaler Batteriespannung, hast Du ein Kontaktproblem. Miss auch mal die Batteriespannung bei eingeschaltetem Verbraucher (Hupe, Blinker) Dabei sollte die Spannung nicht in den Keller gehen. Falls Du eine neue Batterie brauchst, nimm Gel. 4,5Ah sollten reichen.
    Zu 2:
    Dichtmasse am Tank bringt in der Regel nichts. Selbst wenn es zunächst Dicht ist, kann es während der fahrt durch Vibrationen wieder undicht werden. Sprit auf dem heissen Auspuff kommt nicht gut und kann Dich und andere gefährden. Nachbautanks gelten als anfällig. Kauf Dir lieber einen gebrauchten bei eBay oder hier im Forum. Beim Einbau musst Du darauf achten, dass der Tank spannungsfrei eingebaut wird. Dazu ist die originale Befestigung nötig. Normale Schrauben reichen da nicht aus. Gib den Tank zurück. Aber ein Ausgleich für die Lackschaden wird es nicht geben. Normaler Autolack ist benzinbeständig.....
    Bis dahin....

  5. #5
    Glühbirnenwechsler
    Registriert seit
    19.12.2013
    Ort
    Greifswald
    Beiträge
    52

    Standard

    Jupp, 4,5Ah sind original. Und achte beim Kauf auf die Höhe, viele Batterien sind zu hoch. Die darf nur 11cm hoch sein.
    Kr 51/2L, Kr51/2 Vape, Kr51/1 S im Aufbau

  6. #6
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Hab das eben mal überprüft - meine alte ist 4AH 6V, nicht 4,5 AH.
    Kann darin die Kurzlebigkeit der Batterie herrühren?

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Die halbe Amperestunde macht den Kohl auch nicht fett...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Tankentroster Avatar von Derk
    Registriert seit
    06.06.2014
    Ort
    Moringen
    Beiträge
    150

    Standard

    Zitat Zitat von PikesPeak Beitrag anzeigen
    Aber ein Ausgleich für die Lackschaden wird es nicht geben. Normaler Autolack ist benzinbeständig.....
    Wobei das glaub ich für das "Vor-E5"-Benzin gilt.
    Nach einem Erlebnis bei dem beim Ausbau eines Tanks mit E85 die Ecke wo der Sprit runter lief anschliessend vollkommen Lackfrei war bin ich mit "benzinbeständig" auf Kriegsfuss...

    Bye,
    Derk

  9. #9
    Flugschüler Avatar von Acranius
    Registriert seit
    19.08.2011
    Ort
    England
    Beiträge
    445

    Standard

    Mein Lack ist auch benzinbeständig offiziell ... das das aber nicht gilt, wenn ein Teil quasi in benzin eingelegt wird ist doch aber offensichtlich...

    Außerdem wurde der Tank von AKF ja schon lackiert geliefert - sowohl mein als auch deren lack sind beschädigt

+ Antworten

Ähnliche Themen

  1. Tank leckt...
    Von Skarbart im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 25.09.2010, 22:16
  2. Schwalbe Tank leckt nach Neuaufbau. Abdichten?
    Von Schwelli im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.12.2008, 22:16
  3. tank leckt aber warum????
    Von Matts im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 17.09.2006, 09:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.