+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Tank schon wieder verstopft?!


  1. #1

    Registriert seit
    19.04.2012
    Beiträge
    3

    Standard Tank schon wieder verstopft?!

    Hallo zusammen,
    Hab mit vor 2 Wochen einen neuen Tank und Benzinhahn für meine /2 gekauft und eingebaut.
    Alles Super geklappt, ist gefahren bis jetzt.
    Gestern Abend ist sie dann aber stehengeblieben.
    Grund: kein Benzin Zulauf.
    Hab in Tank reingeschaut und sehe kleine Teilchen ( sehen aus wie Algen
    Muss ihn jetzt wohl oder übel ausbauen und reinigen.
    Wisst ihr wie es dazu kommt?
    Muss ich den neuen Tank den versiegeln bevor ich ihn einbau?
    Vielen dank!
    Ruben

  2. #2
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Welches 2T Öl fährst du?
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  3. #3

    Registriert seit
    19.04.2012
    Beiträge
    3

    Standard

    Addison Super 2t
    Mz 406
    Synthetisches zweitaktol

  4. #4
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Hmm habe meinen mit Cirtonensäure gereinigt, und habe seid 8 Monaten meine Ruhe.

  5. #5
    Tankentroster Avatar von Schwalbenbayer
    Registriert seit
    31.03.2012
    Ort
    Vilsbiburg
    Beiträge
    112

    Standard

    vlt. ist das ja noch überrest von der produktion, also dass zum rostschutz bei der leagerungnoch irgend n gummiartiger film reingemacht wurde der nun vom benzin zerfressen wurde??

  6. #6

    Registriert seit
    19.04.2012
    Beiträge
    3

    Standard

    Hab ihn grad mal durchgewaschen....
    Kam ziemlich viel so ganz dünne Schwarze Plättchen mit raus.
    Manche bis zu 2x2 cm groß.
    Vom Öl kann das nicht sein oder??

  7. #7
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Lese mal im Wiki Tank reinigen vom Öl kann nicht sein

  8. #8
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wenn du einen neuen originalgetreuen Benzinhahn gekauft hast, kann es sein, das die 4-Loch-Dichtung nicht Benzinfest war, sich teilweise aufgelöst hat. Die Brösel verschließen die Bohrungen, und es fließt kein Benzin.

    Üblicherweise liegt diesen Sets eine neue Dichtung bei, diese muss aber vor dem Einbau getauscht werden! Dummerweise fehlt diese Info aber bei dem Set!

    Also überprüfe die Dichtung vom Benzinhahn! Vorher prüfe den Benzinfluss (mind. 200 ml/min.)

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. ...und schon wieder...
    Von mephoo7 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.09.2003, 19:17

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.