+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Tankhahn/Filter/Vergaser???


  1. #1

    Registriert seit
    19.10.2006
    Beiträge
    4

    Standard Tankhahn/Filter/Vergaser???

    Habe ein grosses Problem und bin mit meinem Latein am Ende:
    Hab eine KR51/1 (1978), die schön läuft wenn mensch sie anscheisst. Nach ca.500m geht sie einfach aus, so als ob sie kein Sprit mehr bekommen würde. Hab den Tankhahn suber gemacht (war eigentlich auch nicht dreckig). Danach habe ich den Spritfilter ausgewechselt (war genz schön dreckig). Dann habe ich den ganzen Vergaser sauber gemacht (so dreckig war der auch nicht). Das Ergebniss war gar keine Veränderung. Danach habe ich den Filter genz ausgebaut, so dass der Schlauch nur so lang war, wie er sein musste. Nach dieser kleinen Veränderung bin ich auch schon 750m weit gekommen bis das oben besagte Problem wieder auftauchte. Jetzt habe ich überhaupt keine Ahnung mehr was ich noch machen kann. Deshalb brauche ich dringend Hilfe!
    Zu dem Hahn: ist kein Orginalteil, Sprit kommt aber ohne Probleme fliessend raus.
    Zu dem Vergaser: Ist ein BING Vergaser. Die Vergasernadel (nennt mensch das so?) hat drei einkerbungen und ist in der mitte (also an der zweiten Einkerbung) an dem "Blech"/Ring der die festhält dran.

    Da es gerade mein einziges Fortbewegungsmittel ist, liegt mir viel an einer schnellen Problembehebung, deshalb würde ich mich sehr über eine schnellstmögliche Antwort freuen.
    mfg
    andi

  2. #2
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    Hast du im Vergaser auch die DRÜSE rausgeschraubt (die goldene glaube) und mitm kompressor mal durchgeblassen? Da is gern mal n kleiner dreck drin sodass kei nsprit mehr kommt
    Reng de de deng deng deng

  3. #3

    Registriert seit
    19.10.2006
    Beiträge
    4

    Standard

    Hab sie rausgeschraubt und ohne Kompresssor durchgeblasen.

  4. #4
    Tankentroster Avatar von Schwalbensittich
    Registriert seit
    12.10.2005
    Ort
    Freakberg
    Beiträge
    244

    Standard

    konntest du, wenn du sie gegens lichtgehalten hast, durchsehen??? Das muss möglich sein. sonst is sie noch verstopft
    Reng de de deng deng deng

  5. #5

    Registriert seit
    19.10.2006
    Beiträge
    4

    Standard

    Jau, es war Licht zu sehen. Aber vielleicht noch das: Wenn ich sie einfach im Leerlauf laufen lasse, also wenn sie auch kein Sprit verbraucht, läuft sie stundenlang. Meine erste Vermutung war, dass nicht genügend Sprit aus dem Tank nachläuft, das tut es aber.

  6. #6
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    schwimmerstand mal kontrollier?
    mal die nadeldüse aufgeschraubt->dreck entfernt?
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  7. #7

    Registriert seit
    19.10.2006
    Beiträge
    4

    Standard

    Ich habs jetzt! Ich habe mal die Vergasernadel (?!) mal eine Kerbung höher gestellt und das Problem ist (so weit, so gut) weg. Ich hoffe, dass es jetzt war. Vielen dank für die Tips!
    andi

  8. #8
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    wie geht sie asu einfach so ohne nen mucken oder zaghaft.?
    wenn sie aus ist springt sie dann gelich wieder an?
    Jetzt auch mit H Kennzeichen

  9. #9
    Glühbirnenwechsler Avatar von SchwalbenHoffi
    Registriert seit
    26.08.2006
    Ort
    Bei Cottbus
    Beiträge
    66

    Standard

    Tank auch rostfrei?
    Im Tank unten beim Einlauf kann sich auch viel festsetzen.
    Dadurch kannst Du noch so viel sauber machen. Es kommt dann immer Dreck nach.
    Ich habe bei mir auch den Tank gewchselt und Ruhe war.

    --> kleiner Bericht:
    http://www.schwalbennest.de/index.ph...light=vergaser

    Aber wieso Benzinfilter?
    Mach alles chön sauber und laß den Benzinfilter.


    ..Aber wenn Sie jetzt lüppt, ist ja alles in Ordnung.
    Blos mal als kleiner Hinweis. Vielleicht nützt es ja mal

    Gruss Hoffi
    ...

+ Antworten

Ähnliche Themen

  1. sieb am original tankhahn
    Von orko im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2009, 23:29
  2. Filter
    Von schlappa-plappa im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 22.06.2003, 14:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.