+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 24

Thema: tankinhalt beim star SR 4-2/1 und frage zum verbrauch?


  1. #1
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard tankinhalt beim star SR 4-2/1 und frage zum verbrauch?

    hallo ich bin´s schon wieder. :wink:
    mein star hat laut buch einen tankinhalt von 8,5l. kann mir einer sagen wieviel davon ab werk als reserve angegeben sind? bin nämlich erst rund 150 km gefahren und mußte schon auf reserve umschalten. beim messen mit, sehr unprofesionel, einem draht ist der tank nur noch 1/4 voll. verbrauch zu hoch?
    wie kann ich den verbrauch senken. vergaser ist nagel neu 16N1-1 und werkseingestellt. mir wurde mal gesagt nadel etwas tiefer hängen, macht das sinn?

  2. #2
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    1,5l sind Reserve. Damit hättest du auf 150km 7 Liter (ca.) verbraucht, das ist eindeutig zu viel. Mach mal ne Grundwartung mit Auspuff ausbrennen, Vergaser reinigen und einstellen, Zündung und Luftfilter überprüfen.

  3. #3
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    das ahbe ich alles schon gemacht. vergaser nagelneu, auspuff nagelneu, zündzeitpunkt eingestellt dafür gabs hier eine ganz tolle schablone, unterbrecher auf 0,4 mm eingestellt und elektroden abstand der zündkerze ebenfals auf 0,4 mm eingestellt, der lüftfilter ist auch ein neuer, so ein gummi ballon. von da dürfte es eigentlich nicht kommen.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Mach erstmal den Vergaser drauf, der draufgehört - 16N1-6.

    Dass die Fuhre mit der um 54% zu großen Hauptdüse des 16N1-1 läuft wie ein Sack Nüsse und dabei säuft wie ein Loch, das muss niemanden wundern, oder?

    Wie der neue Vergaser auf deinen Motor "werkseingestellt" sein kann, das will ich erstmal gar nicht mehr wissen - es ist eh der falsche.

  5. #5
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Langsam, Peter. Wenn er hinter dem Vergaser ne Gummimuffe für den Luftfilter hat, geht es vermutlich um den alten M53 ohne /1. Da ist der 16N1-1 der richtige. Der säuft allerdings von Natur aus so um die 3l. Wobei sich deiner ja immernoch mehr zu genehmigen scheint.

    Was wurde denn am Vergaser alles schon so eingestellt? Ich würde mir mal den Schwimmer und die Teillastnadel vornehmen, die haben auf den Streckenverbrauch den größten Einfluss.

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn das wie genannt wirklich ein SR4-2/1 ist, dann ist da ein M53/1 drin ... sollte jedenfalls, oder?

  7. #7
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    ob das jetzt ein M53 oder ein M53/1 weis ich nicht. scheint aber der selbe zusein wie der von meiner schwalbe KR51/1, und laut erhard werner´s buch past der vergaser. ich weis aber das ein 16N-1/6 drauf sein sollte. der ist aber total hin und ist wohl nicht mehr zu generieren. :cry:

  8. #8
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Ich hätte noch einen 6er. Schreib mir mal ne PN wenn du den haben willst.

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Auf dem /1-Motor ist der 16N1-1 klar Unsinn, Buch hin oder her. Das geht schon mit der grob zu großen Hauptdüse (62 statt 50) los.

    Den 16N1-6 gibt's wie alle anderen 16N1 inzwischen wieder neu, auch haben andere Leute welche übrig, also warum rumkrampfen?

  10. #10
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    um das nochmal grob klarzustellen:

    SR4-2 (1964-68):
    -M53
    -T-Luftfilter
    -alter dreieckiger Zylinder mit altem Krümmer
    -16N1-1 bzw. NKJ 153-6 Vergaser

    SR4-2/1 (ab ~1968):
    -M53/1
    -grosser graugelber oder schwarzer Luftfilterkasten aus Hartplastik
    -normaler M53 Krümmer
    -16N1-6

    Was ist denn mit deinem alten Vergaser los? Wenn das Aluoberteil noch intakt ist, kann man alles regenerieren.

    MfG

    Tobias

  11. #11
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    der kolben im vergaser ist total riefig. mit dem vergaser ist der star einfach nicht gelaufen, egal was wir gemacht haben. hab dann in den ersatzteilkatalog von der schwalbe reingeschaut und da war dann der luftilter als ballon und ein 16N1/1 vergaser angegeben. da ich dachte selber motor wie bei der schwalbe habe ich das dann umgebaut, dachte der vorbesitzer häte es vermurxt.

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Den Gasschieber gibt's einzeln neu, so wie sämtliche Innereien auch.

  13. #13
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    ja, aber wenn der schieber schon so verrieft ist, dann der zylinder doch auch oder? ich häte halt jetzt als nächstes die nadel von dem neuen vergaser einz tiefer gemacht um zu sehn ob es dan besser ist mit dem saufen, beim moped nicht bei mir.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Was fragst du uns das? Taschenlampe nehmen, nachschauen!

    Und wenn du was sinnvolles machen willst, dann bau eine 50er Hauptdüse ein und die passende Teillastnadel.

  15. #15
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    das mach ich jetzt auch, ich baue die 50 hauptdüse und die vierer teillastnadel von meinem alten vergaser ein. laut dem begleitheft von BFV habe ich dan den richtigen 16N1-6 vergaser. danke für eure hilfe. das schöne ist ich habe zwar ne idee wie ich die probleme mit dem vogel beheben kann, allein am mut fehlt es mir. dan schreibe ich hier rein und bekomme eine bestetigung oder einer schreit das ist murx, aber genau das finde ich hier so toll.

  16. #16
    Flugschüler Avatar von vogelfänger
    Registriert seit
    24.08.2009
    Ort
    Fürth
    Beiträge
    419

    Standard

    ha, ha, war wohl nichts. in einem 16N1-1 vergaser ist eine 62 hauptdüse, ich sollte eine fünfziger rein machen von meinem alten 16N1-6. jetzt kommts, der vorbesitzer hatte da eine 67 hauptdüse rien gemacht. kein wunder das der star überhaupt nicht lief mit dem alten vergaser.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. verbrauch beim motor einfahren
    Von kaskopelle im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 18.10.2010, 00:27
  2. Probleme beim Schaltung einstellen beim Star...
    Von hopsdiewaldfee im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 15.10.2010, 21:14
  3. Hoher Verbrauch, schwäche beim anfahren wenn warm
    Von Fuchswurst im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 16.07.2007, 14:25

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.