+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 41 von 41

Thema: Telegabel schwingt!


  1. #33
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    @nocer die Telegabel muß kompl. und richtig montiert sein. Obendrein noch dicht.
    Stell dir vor die Tele federt ein, Luft muß durch die Kontrollbohrung oben raus, die Tele federt aus, Luft muß durch die Kontrollbohrung oben rein.
    Durch das weglassen der Dichtung oben hast Du einen zusätzlichen Lufteingang/ausgang geschafffen und Nässe dringt zusätzlich ein. Das Ergebnis ist ein eine viel zu weiche Telegabel (Luftpumpe).
    Mit Neuteilen wie Du sie verbaut hast hätte die Telegabel eigentlich Top werden müssen.

  2. #34
    Flugschüler
    Registriert seit
    04.03.2011
    Ort
    Vilsbibiurg
    Beiträge
    275

    Standard

    Hab meine Telegabel umgebaut das ich die Härter habe
    bei mir war des Problem das mir die Gabel nach Regeneration auch mit 3,4mm Feder immer noch durchschlug.
    Habe eine der unteren Ausgleichsbohrungen zugeschweisst und die oberen mit ner Schelle dicht gemacht.
    Seitdem is die Sache mit durchschlagen vorbei, Gabel bekomm ich auch nicht mehr Volleingefedert da ja im Gabelholm die Luft die drinne is massiv verdichtet wird.
    Durch die geschlossene Ausgleichsbohrung unten erhöht sich der Widerstand des Durchflusses vom Öl.
    Ebenso hab ich auf die 40ml Gabelöl verzichtet und des durch 200ml Gabelöl hart (KTM-Zubehör) ersetzt.
    Tuning liegt im Auge des Betrachters ich nenns Rennsport

  3. #35
    Zündkerzenwechsler Avatar von nocer
    Registriert seit
    19.07.2011
    Ort
    München
    Beiträge
    41

    Standard

    Ich wiederhole es gerne noch mal, direkt nach dem Umbau war alles neu (bis auf die Tragrohre) und es funktioniert nicht!!
    Erstes Video mit den weichen Federn
    http://nocer.gmxhome.de/umbau01.mp4
    Zweites Video mit den harten Federn + andere gebrauchte Wellendichtringe
    http://nocer.gmxhome.de/umbau01a.mp4
    SR50C, Bj.88, 12V, Elektronik, 4Gang

  4. #36
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Sag ich doch Luftpumpen, Telegabel ist nicht dicht.
    Noch mal rann und korrekt montieren.

  5. #37
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ganz dicht ist sie sowieso nicht, die neueren Tragrohre haben ein Luftauslass. S50 hatte die wohl nicht, wenn man Airheads Tutorial ließt. Das sie so schwingt würde ich fast als normal bezeichnen. Ist halt keine Downhillgabel!
    Geändert von Matze (12.08.2011 um 12:15 Uhr)
    Mal bist du Hund, mal bist du Baum...

  6. #38
    Zündkerzenwechsler Avatar von nocer
    Registriert seit
    19.07.2011
    Ort
    München
    Beiträge
    41

    Standard

    Nee nee das Schwingen ist nicht normal, fährt sich auch nicht schön. Ich werde noch ein paar Sachen ausprobieren, dh. so kann es nicht bleiben......
    SR50C, Bj.88, 12V, Elektronik, 4Gang

  7. #39
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    Kommt mir auch sehr schwach vor die Telegabel.
    Hab zwar ne S51, aber die Gabel sollte gleich sein.
    Richtig zusammengebaut ist alles?

  8. #40
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Nee, eben nicht, nur zur Hälfte Neuteile und den Dichtring weggelassen. Olle Wellendichtringe sind auch verbaut.
    Solange er dies nicht vernüntig umsetzt was ihm geraten wird lohnt das diskutieren nicht.
    Mal bist du Hund, mal bist du Baum...

  9. #41
    Zündkerzenwechsler Avatar von nocer
    Registriert seit
    19.07.2011
    Ort
    München
    Beiträge
    41

    Standard

    ..., von Anfang bis zu dem hier hatte ich nun zich mal geschrieben, daß bis auf die Tragrohre alles neu war!!!
    Dennoch ist es nun so, gerade in dieser Wegwerfgesellschaft, daß auch Neuteile minderwertig sein können. Zudem gehören auch Wellendichtringen oder Federn aus zu weichem Stahl etc.
    Ich hatte das Pech, vermeindlich Gleitrohre aus alten Resbeständen gekauft zu haben. Tja waren sie wohl nicht.
    Kann nun mit hoher Wahrscheinlichkeit sagen das ein zu großes Spiel (auch wenn es nur ca. 0,1mm ist) zwischen Tragrohr und Gleitrohr dafür verantwortlich ist, das der ganze Mechanismus schwingt.
    Im Gegensatz dazu hab ich mal die Gabel beim Kumpel untersucht, die funktioniert einwandfrei und hat überhaupt kein Spiel!

    Ende und Aus, Danke fürs miträtzeln bis zum nächsten Problem :-)
    SR50C, Bj.88, 12V, Elektronik, 4Gang

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Telegabel
    Von alexbaer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 18.02.2010, 12:23
  2. und auf einmal schwingt das vorderrad ... hilfe!!!
    Von fangfee im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 15.12.2007, 20:01
  3. S51 Telegabel
    Von Maxi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.07.2006, 10:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.