+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 26

Thema: das ...tin fehlt


  1. #1
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard das ...tin fehlt

    Hallo Freunde,
    ich habe die Schwalbe wieder zusammen, nachdem ich Vergaser, Luftfilter gereinigt habe.
    Den Schwimmer habe ich eingestellt.
    Nun ist es so, wenn ich im 4 Gang fahre und das Gas ganz wegnehme, dann fehlt das tin vom rintintintin. Es dauert ne ganze Zeit und dann kommt das tin wieder.
    Für mich klingt es fasst so als wenn ich die Zündung raus nehm und dann nach einiger Zeit wieder Zündung rein nehme.
    Bin aber erst kurze Testfahrt gefahren.
    Ich hoffe es versteht jemand was ich meine.

    Gruß- IngoG
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  2. #2
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Biste sicher, das dein Leerlaufgemisch stimmt?
    Simson-Stammtisch Gifhorn: www.freeeks.de

  3. #3
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Denke auch das der hobel zu fett läuft.
    Ick hab doch keine Ahnung . Und davon viel.

  4. #4
    Simsonschrauber Avatar von hallo-stege
    Registriert seit
    29.03.2005
    Ort
    Moped Museum Satrup
    Beiträge
    1.238

    Standard

    Zitat Zitat von ingog Beitrag anzeigen
    Ich hoffe es versteht jemand was ich meine.
    Hmmm ... meine Süsse hat mich neulich etwas schräg angeguckt, weil ich bemerkte, daß mein Sperber nicht anfängt zu "singen" ...

    Aber zum Thema: ohne Deine Schwalbe wirklich zu hören kann man natürlich den Fehler nicht wirklich gut eingrenzen. Ich würde aber erstmal auch im Bereich Vergaser suchen, denn, wenn sie an sonsten gut läuft, müsste die Zündung einigermassen ok sein.

    Gruss von Frank

  5. #5
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Also, ich muss sagen,das ich mich mit dem einstellen des Schwimmer
    schwergetan habe.
    Seltsamerweise waren die Werte so gar nicht wie beschrieben.
    Ich habe dann für geschlossen 29mm und offen 33mm genommen.
    Was für Auswirkungen hat es denn wenn der Schwimmer falsch eingestellt ist,
    bzw. sogar an der Wand des Vergasers/Schwimmkammer
    schrammt oder hängen bleibt?
    Dazu kommt jetzt noch, das wenn ich im 4 Gang fahre es auf eimal Wupp macht und gar keine Leistung mehr da ist, wenn ich dann mehr Gas gebe
    klingt es als wenn ich im 3 anfahren würde, dann komm sie wieder.
    So kann ich erstmal nicht morgen zum Gottesdienst nach Pewsum( 10km)fahren.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  6. #6
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    als meine schwalbe neulich übrigens "freude schöner götterfunken" rückwärts gesungen hat, musste ich nur die zündung wieder ein stück zurücknehmen, dann ging es wieder. der sperber hat übrigens die nationalhymne drauf und das rennmoped summt ständig "we will rock you".
    gruß sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  7. #7
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    War da Bier im Spiel?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  8. #8
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Mit Bier läuft die nicht.

    Sorry. Blöder Kommentar.

    Hast du mal versucht, den Schwimmer nach der Senfglasmethode einzustellen?
    Simson-Stammtisch Gifhorn: www.freeeks.de

  9. #9
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Bönni Beitrag anzeigen
    Mit Bier läuft die nicht.
    Dann hört man aber beim Sperber die Nationalhymne.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  10. #10
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    SO, ich habe schon mal beim Startvergaser einen Fehler gefunden, die Feder war nicht eingebaut, das stimmt jetzt wieder.
    Bin auch voller Hoffnung zum Test los, fährt sich echt gut.
    Aber ... an fast der selben Stelle, im 4 Gang bei ca 50-55 geht auf einmal der Motor aus.
    Ich dachte ja erst das die Leistung abfällt, aber in dem Moment wo die Leistung abfällt und ich die Kupplung ziehe, höre ich das der Motor aus ist. Manchmal kommt er dann und geht auch direkt wieder aus.
    Runter schalten und Kupplung kommen lassen hat meistens geholfen.
    Wenn ich aber stehen geblieben bin(weil Motor nicht mehr anging) hats lange gedauert bis ich ihn wieder an hatte.
    Ich habe den starken Verdacht das es an der Schwimmer Einstellung liegt. Da habe ich mich echt schwer getan.
    Ich habe dann ein Video gefunden, wo ein Mann mit starken Ost Slang den Schwimmer an den Schwimmern selber und der eckigen Lasche "einbiegt", bis die Schwimmerstellung bei geschlossen 29mm (hierbei ist das Nadelventil ganz zugedrückt) und bei offenen Zustand 33mm beträgt.
    Ich mein das auch so in etwa hinbekommen zu haben.
    Ich verstehe bloss nicht das die Schwimmereinstellung die ich vorgefunden hatte so ganz anders war.
    Ansonsten weiß ich nicht weiter, den Luftfilter hatte ich noch in Benzin gereinigt und dann mit 2T Öl benetzt.
    Sonst fährt sie echt gut, beim Gas geben ist mir aufgefallen das ich Gas gebe, die Leistung nicht langsam ansteigt, sondern erst gar nicht und dann auf einen Schlag.
    Ich gebe nicht auf.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo Ingog,

    mit ziemlicher Sicherheit ist dein Schwimmer falsch eingestellt, so das der Benzinpegel zu niedrig ist. Die Kraftstoffhöhe sollte bei deinem Vergaser bei 8+-1mm liegen.

    Die Rumbiegerei am Schwimmer ist nicht ganz einfach, und führt auch nicht immer zum vorgegeben Kraftstoffpegel. Selbst wenn der Schwimmer korrekt eingestellt (gebogen) wurde ist nicht sichergestellt das die Kraftstoffhöhe im Vergaser auch tatsächlich stimmt! Selbst ein Auswechseln des Schwimmernadelventils kann zu einer Veränderung des Kraftstoffpegels im Vergaser führen.

    Man muss also überprüfen, ob das Rummbiegen am Schwimmer zum gewünschten Kraftstoffpegel führt. Das wird mit einem Niveau-Prüfgerät gemacht, wie auch in dem Simson Lehrvideo gezeigt.

    Eine einfache und simple Variante dieses Gerätes hat der Kollege Peter im Forum sehr gut beschrieben. Also suche mal nach der "Senfglasmethode" im Nest!

    Ich denke mal, das es einfacher ist mithilfe dieser simplen Konstruktion seinen Schwimmer zu überprüfen und einzustellen, als x-mal den Vergaser ein- und auszubauen, und zu testen!

    Also nur Mut!

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  12. #12
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ok und Danke,

    ich werde das morgen angehen.
    Ich habe trotzdem noch Fragen:

    1. Ich benötige den Durchmesser des Aldi Senfglases, ich muß ja nicht unbedingt morgen ein ganzes Glas Senf wegkippen, oder ?

    2. Ich verstehe zwar den Aufbau, aber die Funktion nicht.
    Ich mach bei den genannten Werten eine Markierung. Was sagt aber die 8mm Markierung aus? Und wie verhält sich der Sprit dort ?
    Muß der Pegel immer bei der 8mm Markierung stehen bleiben?
    Ich fülle doch den Sprit dann langsam ein und dann muß das Nadelventil bei der ersten Markierung von unten geöffnet sein, bei der zweiten Markierung geschlossen und bei der dritten ?
    Wie gesagt, die Funktion dieses Schwimmers mit Schwimmerbehälter ist mir noch nicht ganz erschlossen.

    3. Wenn ich die Teillastnadel auf den Tisch lege und sie mit dem Finger antippe, so das sie rollt, dann sehe ich das sich die Spitze auf und ab bewegt, also schief ist.
    Muß das so ? Was hat das für einen Efekt wenn das nicht so muß?

    4.Sollte ich nicht am besten eine 1:50 Mischung benutzen , so habe ich doch die realen Bedingungen hergestellt ?
    Ich bin euch für alle Antworten dankbar.

    Gruß- IngoG
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Hallo Ingo,

    bin gerade 10Km von meinem Senfglas entfernt!
    Du musst den Senf nicht gleich wegwerfen, umlöffeln in einen anderen Behälter geht auch.

    Die 8mm Markierung zeigt an, bis zu welchem Pegel der Sprit steigen darf. Genau da muss der Schwimmer das Schwimmernadelventil verschliessen, damit nicht mehr nachfliessen kann. Dieses Mass ist für weder zu mager noch zu fett beim Gemisch Sprit/Luft wichtig.

    Die unteren Markierungen sind nicht so wichtig.
    Bei der untersten soll die Schwimmerunterkante hängen, wenn das Glas leer ist. Man kann damit auch kontrollieren, ob beide Schwimmerkörper gleich tief hängen.

    Bei der nächsten Markierung soll das Schwimernadelventil geschlossen sein. Dabei soll sich dann der Pegel eingestellt haben. Auf dieses Mass habe ich nicht weiter geachtet.

    Die richtigen Maße für Deinen Vergaser entnehme bitte DEM BUCH!

    In der Tat wäre die Verwendung von "richtigem" Sprit für 100,000% Ergebnis notwendig.
    Das ist aber wegen des krebserregenden Benzols und der Verpuffungsgefahr sehr gefährlich. Deshalb habe ich einmal den Test mit Sprit und einmal mit Kaltreiniger gemacht und keinen ernsthaften Unterschied feststellen können.

    Mit der Teillastnadel hast Du Recht. Wenn's nur wenig ist: einfach gar nicht ignorieren.

    Peter

  14. #14
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Hallo IngoG,

    Du benötigst ein Glas wo das Vergaseroberteil (mit Wannendichtung) draufgestellt werden kann, ohne in das Glas zu fallen. Daraus resultiert der Durchmesser des Glases! Also selber mal messen, oder probieren, was der heimische Fundus so hergibt.

    In deinem Fall machst du dir von der Oberkante Glas aus, eine Markierung bei 7, 8 und 9mm auf dem Glas. Mit einem möglichst dünnen Strich! (Wegen der Genauigkeit)

    Nun wird das Vergaseroberteil auf das Glas gesetzt, und Benzin oder Kaltreiniger in das Vergaseroberteil laufen gelassen, bis der Schwimmer nach oben geht, und das Schwimmernadelventil schließt.

    Den Kraftstoffpegel kannst du an den Markierungen ersehen. Steht der Pegel bei 8 mm, ist der Schwimmer perfekt eingestellt. Liegt er bei 7 oder 9 mm ist er im zulässigen Toleranzbereich. Liegt er außerhalb des Toleranzbereiches muss eben neu gebogen werden.

    Für eine erneute Prüfung muss das Glas dann natürlich immer bis unterhalb des Schwimmers entlehrt werden!

    Eine krumme Teillastnadel sollte man ersetzen.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  15. #15
    Tankentroster
    Registriert seit
    24.06.2010
    Ort
    Emden
    Beiträge
    142

    Standard

    Ok, und wozu benötige ich die Markierungen bei 28mm und 32,5mm?

    Wenn ich dich richtig versteh geht es also nur um den Pegel bei geschlossenem Nadelventil,
    und der geöffnete Ist zu vernachlässigen?

    "Das Buch" kann ich mir erst nächsten Monat leisten, ich habe deswegen an euch die Frage, was steht dort zu dem 16n1 12 Typ.
    Ich fahre eine elfenbeinfarbene KR51/2 E und das ist gut so !

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Die unterste Markierung dient dazu, dass der Schwimmer bei leerer Schwimmerkammer nicht auf den Boden derselbigen auftitscht und gleichzeitig aber das Schwimmernadelventil ausreichend freigegeben wird.

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. typenschild fehlt!
    Von HomerTuning im Forum Recht
    Antworten: 16
    Letzter Beitrag: 03.02.2015, 12:36
  2. /1er Rücklicht - was fehlt da?
    Von ThorstenS im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 01.04.2008, 17:10
  3. Was fehlt?
    Von matthes81 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 26.03.2007, 16:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.