+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Tipp zu 16n3-4?


  1. #1
    Avatar von Captain Morgan
    Registriert seit
    17.05.2011
    Ort
    Gellersen
    Beiträge
    9

    Standard Tipp zu 16n3-4?

    So mein Möp läuft nach längerer Zeit wieder, (nachdem ich es zu nem Spezi geben musste, und ne Vape verbaut werden musste )..So nun meinte er, er hätte meinen Vergaser nich besser als jetzt einstellen können. Das Moped läuft aber im Standgas überhaupt nich gut...Anzugverhalten, Beschleunigung und Geschwindigkeit sind aber voll in Ordnung...Nur geht sie recht schnell und plötzlich ohne Zugeben von Gas aus, sodass ich an der Ampel immer am Gas spielen muss, damit sie nich aus geht... Das Kerzenbild ist zwar eig. einigermaßen Rehbraun, könnte meiner Meinung aber schon noch ein etwas dunkleres Rehbraun sein...
    Nun zur Frage: Wie sollte ich am besten an der LGS und ULS drehen, damit das Standgas etwas besser wird, und sie vorallem nich immer ausgeht, das Verhalten beim Fahren aber nich schlechter wird...? (Beim Selbsteinstellen mit diesem "Öko-Vergaser" gab es meist Probleme vorher^^)

    (PS: der 16n-1 is sowieso schon in Bestellung, aber wär ja ma gut, wenn der ma wieder gut laufen würde...)

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    - Schwimmer einstellen (Senfglasmethode)
    - Düsengrößen prüfen
    - Vergaser gründlich reinigen, inkl. aller Kanäle (Bremsenreiniger)
    - Luftfilter muss frei sein
    - Auspuff muss sauber sein
    - Nebenlufttest, Nebenluftquellen beseitigen
    - ULS und LLGS auf initialeinstellung (ULS ~3 und LLGS ~2 .. 2,5 Umdrehungen offen)
    - Gas/Startvergaserbowdenzüge sollten 2..3 mm Spiel haben
    - Motor warm fahren

    und dann lässt der sich definitiv einstellen ;-)

    Zum Einstellen drehst du an der Umluftschraube, bis das Standgas OK ist. Geht das nicht, drehst du soweit raus oder rein, dass der Motor möglichst läuft (wenn auch mit falscher Standgasdrehzahl).
    Dann drehst du die LLGS langsam weiter rein, bis die Drehzahl auf Maximum ist. Wirds garnicht höher, LLGS rausdrehen bis die Drehzahl gerade sinken will.

    Von dieser Position drehst du die LLGS nochmal eine Viertel Umdrehung raus. Dann kannst du mittels der ULS die gewünschte Leerlaufdrehzahl einstellen.

    http://simson.24.eu/index.php?main=p...ser#einstellen
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Was man nicht alles "muss", wenn man die Teile nicht verstanden hat ... Zündung wechseln, Vergaser wechseln, Geld wechseln, ...

    Wie stellt man Vergaser "am besten" ein? Geduldig und langsam. Alles auf Ausgangsposition, dann erstmal Zündung ordentlich einstellen und die üblichen Nebenluftquellen (Luftfilter, Stutzen, Flansch, Dichtringe) prüfen und beseitigen. Seilzugspiel klarmachen, Einstellschrauben auf Anfang. Von dort aus in kleinen Schritten an die richtige Luft- und Gemischmenge ranarbeiten.

  4. #4
    Avatar von Captain Morgan
    Registriert seit
    17.05.2011
    Ort
    Gellersen
    Beiträge
    9

    Standard

    Okay...Nebenluft hat der Spezi geprüft und die anderen Sachen auch, aber das mit der ULS und LGS Einstellung werde ich so nochmal probieren...nach der Buchanleitung hab ich das bis jetzt nämlich noch nich so hingekriegt...Da lief sie nie so richtig.. Naja aber schonma danke für die schnelle Antwort ;-)

  5. #5
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Hallo Captain Morgan, der 16 N 3-4 ist eigentlich ein ordentlicher Vergaser, ich hab ich an meiner S51 auch verbaut.
    Anfangs wollte er bei mir auch nicht ordentlich laufen, aber das liegt v. a. daran, dass dieser Vergaser ganz strenge Vorgaben braucht, was Zündung und Nebenluft betrifft, was Peter und Jenson weiter oben auch schon angemerkt haben.
    Bei mir war die Zündung verstellt und der Flansch krumm. Prüfe mal die Flanschfläche mit einer Schiebelehre, oder irgendwas, was absolut gerade ist. Da darf kein Spalt ersichtlich sein.
    Ich hab dann die Zündung eingestellt, den Vergaser total nackig gemacht und den Flansch mit 320er Schleifpapier auf einer Glasplatte vorsichtig begradigt. Danach musst Du das Vergasergehäuse unbedingt sauber mit Druckluft auspusten und säubern. Wenn er wieder sauber ist, zusammenbauen und montieren. Achte dabei auch auf den Schwimmerstand. Die Schraube unter der Plombe kannst Du mal 3,5 Umdrehungen aufmachen. Das müsste erstmal klappen, vorausgesetzt, Du hast nirgend wo anders Nebenluft. Moped warmfahren, dann Feineinstellung.
    Und stör Dich nicht daran, dass das Standgas recht niedrig vor sich hintuckert, ich hab das auch so, aber die Maschine sollte dabei eigentlich nicht ausgehen.
    Geduld, der 16 N3-4 is eine kleine Diva, aber mit etwas Muße wird das schon.
    LG,
    bassgore
    Long May U Run...

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nein, dieser Vergaser ist keine Diva. Schlampig zusammengebaute Motoren und grobmotorische Einstellhände sind das Problem ... aber das kann man beides in den Griff kriegen. Merken: Eine Viertelumdrehung ist verdammt viel an den Einstellschrauben!

  7. #7
    Avatar von Captain Morgan
    Registriert seit
    17.05.2011
    Ort
    Gellersen
    Beiträge
    9

    Standard

    War auch vor dem ganzen Umbau recht zufrieden mit dem Vergaser...Drehzahl im Standgas war sogar gar nich so niedrig aber laufen tat sie ja gut...Den ganzen Umbau zur Vape hab ich auch nur machen lassen weil die Reperatur an der Zündung vorher nur kurzfristig was gebracht hatte und sie anschließend wieder nich lief...Werd das am Flansch auch mal kontrollieren...
    lg Captain Morgan

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn den Vergaser niemand angefasst hat und nur die Zündung gewechselt wurde, dann liegt der Verdacht nahe, dass der Zündzeitpunkt nicht stimmt.

  9. #9
    Avatar von Captain Morgan
    Registriert seit
    17.05.2011
    Ort
    Gellersen
    Beiträge
    9

    Standard

    Naja der Vergaser wurde schon verstellt, da sie, bevor die Vape eingebaut wurde, nich mehr ansprang. Ein Zündfunke war aber vorhanden und deshalb hab ich dann am Vergaser probiert... Is im Nachhinein zwar doof gewesen, aber auf die neue Zündung hätte er ja eh vielleicht noch ein bisschen verstellt werden müssen..

  10. #10
    Tankentroster Avatar von TwinPower
    Registriert seit
    08.04.2011
    Beiträge
    175

    Standard

    Hey,
    ich hab auch ein Problem mit meine 16N3-4. Und zwar wollte ich die LGS einstellen, bekomm aber die Plombe nicht ab. Bei mir geht die Plombe eigentlich nur kaputt und net raus.
    Kann mir jemand ein Tipp geben, Wie ich die rausbekomm?

  11. #11
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Da ist (war...) ein kleines Loch drin, in das man schräg mit einer Nadel einstechen kann um sie dann rauszuhebeln.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  12. #12
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich hatte meine Plombe damals auch kaputt gemacht (gaaanz vorsichtig aufgebohrt). Aber schau mal, ob es seitlich ein Loch gibt, wodurch du mit einer Nadel oder so den Stopfen von unten her rausholen kannst. Hab das mal gerüchteweise gehört, aber nie danach geguckt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  13. #13
    Tankentroster Avatar von Karl81
    Registriert seit
    02.05.2011
    Ort
    Konstanz
    Beiträge
    122

    Standard

    Mir wurde geraten ne kleine Spax zu verwenden.

    Und siehe da ging einwandfrei...

    Weit genug rein das sie ordentlich fasst und schon hast du einen super Griff

  14. #14
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    Mein 16n3-4 ist aber eine Diva, Motor hat gerade 1200 km gelaufen, seit der Regenerierung, habe den Vergaser im Ultraschallbad gereinigt, und alle Düsen und alles eingestellt, auch den Schwimmer! aber ich bekomme das Standgas einfach nicht höher als dieses langsam vor sich hin tuckern wie ein Trecker. An der ULS kann ich sehr viel drehen, da ändert sich die Drehzahl kaum. :( Ich kann die ULS so weit rausdrehen, dass sie fast herausfällt, und der Motor ruckert trotzdem weiter langsam vor sich hin!
    Allerdings hat sie jetzt mehr Leistung mit dem sauberen Vergaser, gefühlte 0,5 PS mehr, und dreht im Leerlauf unheimlich schnell hoch, wenn man ganz kurz Vollgas gibt, so wie bei einer Crossmaschine.

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Hm.. 16n1 als Diva hab ich ja schon ein zwei mal gesehen.. aber ein 16n3? Da hatte ich keine Probleme, Ruck Zuck eingestellt, fertig. Liegt das bei dir evtl an was anderem?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  16. #16
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Alles original damaltor!
    Der Herzkasten und der Luftfilter und das Verbindungsgummi zum Vergaser ist alles in Ordnung! Der Auspuff auch! Hm vielleicht liegt es wirklich an der Feinabstimmung, wenn bei der LLGS Schraube 1/4 Umdrehung schon viel ist, oder wie hoch kann man eigentlich über die ULS das Standgas stellen? Geht das nicht höher?

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Unterschied 16N3-1 und 16N3-11
    Von MaK im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.06.2008, 17:53
  2. Ich brauch nen Tipp!!
    Von ena im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 22.01.2007, 23:01

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.