+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Totalausfall


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard Totalausfall

    Moin Leute,

    ich hab ein Prolem mit meiner Schwalbe kr51, sie will einfach nicht mehr.
    Ich kann sie nur noch mit anschieben starten, wenn überhaupt, und wenn
    sie dann mal läuft dann fährt sie total unruig. Nach etwa 100mn
    fängt sie an zu Stottern fährt wieder normal, heult auf wird lauter
    Stottert wieder und geht dann aus.
    Nach etwa drei versuchen geht dann gar nichts mehr.
    Neue Zündkerze, Zündung nachstellen, Vergaser nachstellen, anderer
    Luftfilter, anderer Auspuff nicht dafon hat geholfen.

    ich hoffe ihr könnt mir helfen.

    seit dem mein bruder etwas an der electrik gemacht hat ist sie so

  2. #2
    Tankentroster Avatar von Rockoon2432
    Registriert seit
    06.01.2012
    Ort
    Bürglen/Uri/Zentralschweiz
    Beiträge
    119

    Standard

    Überprüf mal die Masseschraube am Motorgehäuse... Vielleicht ist die zu schwach angezogen oder sonst irgendwo herscht ein Wackelkontakt.
    4-Takte? Mit 2-Takten gehts ja auch :D

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Die KR51 hat genauso wie die KR51/1 eine interne Zündspule. Da sollte es keinerlei Masseprobleme mit der Zündung geben und auch Auswirkungen anderer elektrischer Fummeleien auf die Zündung sind dadurch recht unwahrscheinlich. Es sei denn, Dein Bruder hätte auch das Polrad und die Grundplatte abgeschraubt gehabt.
    Dann könnte die Grundplatte nicht korrekt ausgerichtet sein, oder das Polrad wurde nicht mehr von der Scheibenfeder in die richtige Position gezwungen.

    Peter

  4. #4
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Die KR51 hat genauso wie die KR51/1 eine interne Zündspule. Da sollte es keinerlei Masseprobleme mit der Zündung geben und auch Auswirkungen anderer elektrischer Fummeleien auf die Zündung sind dadurch recht unwahrscheinlich. Es sei denn, Dein Bruder hätte auch das Polrad und die Grundplatte abgeschraubt gehabt.
    Dann könnte die Grundplatte nicht korrekt ausgerichtet sein, oder das Polrad wurde nicht mehr von der Scheibenfeder in die richtige Position gezwungen.

    Peter
    es handelt sich hier bei um eine neue Vape Zündung
    und nein er hat daran nichts gemacht er hat das Rücklicht angeschlossen

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Schwalbe kr51 Beitrag anzeigen
    es handelt sich hier bei um eine neue Vape Zündung
    und nein er hat daran nichts gemacht er hat das Rücklicht angeschlossen
    Dass mit VAPE hättest Du ruhig im ersten Beitrag schreiben können.
    Aber auch bei VAPE hat die Zündung nix mit dem Rücklicht zu tun.

    Hat die Möhre denn mit VAPE schon mal länger vernünftig funktioniert?

    Peter

  6. #6
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    auch das leider nicht
    wir hatten ständig probleme mit dem starten und leichte leistungseinbrüche im esten gang

    das it der möhre hab ich überhört

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ok also keine Möhre, was war vor der VAPE, hat die Zwiebacksäge da ordentlich funktioniert?
    Nicht dass Ihr an der falschen Stelle rumdoktort.
    Eine KR51 ist ja nun mit über 40 Jahren reichlich alt, da könnte es ganz locker auch an alten Kurbelwellensimmeringen liegen.

    Peter

  8. #8
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich vermute mal, das sie vorher schon nicht richtig zwieback gesägt hat und mann sich durch den einbau einer vape besserung erhofft hat.
    wenn jetzt noch der motor gemacht wird, dann sägt er wieder zwieback wie in ganz jungen jahren
    manche kennen mich, manche können mich

  9. #9
    Glühbirnenwechsler Avatar von davedophin
    Registriert seit
    19.06.2008
    Ort
    Hamburg Rothenbaum
    Beiträge
    81

    Standard

    Ist der ZZP der VAPE denn richtig eingestellt worden?

  10. #10
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Ok also keine Möhre, was war vor der VAPE, hat die Zwiebacksäge da ordentlich funktioniert?
    Nicht dass Ihr an der falschen Stelle rumdoktort.
    Eine KR51 ist ja nun mit über 40 Jahren reichlich alt, da könnte es ganz locker auch an alten Kurbelwellensimmeringen liegen.

    Peter
    die vorherige Zündung war komplet in arsch
    die simmeringe an der kurbelwelle sind neu
    wir haben sie komplett neu restauriert vom motor bis zur electric

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    abe was wäre denn wenn der vergaser über nacht mit Benzin volläuft nach 100m ist der dann ler und sie geht aus. Vieleicht ist der Vergaser verstopft und es läuft so kein benzin mehr nach

  12. #12
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Schwalbe kr51 Beitrag anzeigen
    abe was wäre denn wenn der vergaser über nacht mit Benzin volläuft nach 100m ist der dann ler und sie geht aus. Vieleicht ist der Vergaser verstopft und es läuft so kein benzin mehr nach
    Miss als Erstes den Benzinfluss unten am Schlauch: Wiki - Benzinversorgung
    Dann mach den Vergaser sauber und stell ihn nach der Senfglasmethode ein (Wiki kiki)

    Peter

  13. #13
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Miss als Erstes den Benzinfluss unten am Schlauch: Wiki - Benzinversorgung
    Dann mach den Vergaser sauber und stell ihn nach der Senfglasmethode ein (Wiki kiki)

    Peter
    Senfglasmethode?

  14. #14
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Schwalbe kr51 Beitrag anzeigen
    Senfglasmethode?
    Senfglasmethode!

  15. #15
    Glühbirnenwechsler
    Registriert seit
    24.04.2011
    Ort
    21727 Estorf (landkreis Stade)
    Beiträge
    90

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Senfglasmethode!
    was ist das

  16. #16
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Schwalbe kr51 Beitrag anzeigen
    was ist das
    Zitat Zitat von Zschopower Beitrag anzeigen
    (Wiki kiki)
    :-) .......................
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Totalausfall der Elektronik.
    Von Frederic im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 22.07.2011, 18:57
  2. totalausfall -nichts get mehr-
    Von hotze im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 30.08.2009, 18:08
  3. Simmi Totalausfall Hilfe!!!!!!!!!
    Von tiniton im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 02.10.2006, 11:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.