+ Antworten
Seite 3 von 11 ErsteErste 1 2 3 4 5 ... LetzteLetzte
Ergebnis 33 bis 48 von 172

Thema: Trabant 601 L Bj89


  1. #33
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Sicherlich sind die Manschetten aus Gummi, aber der Kram kann AUFQUELLEN und somit mehr Platz beanspruchen. Es sind auch keine Zentimeter sondern bewegt sich im Millimeterbereich, macht sich außen an der Trommel weitaus stärker bemerkbar. Die Bremstrommeln rosten schonmal wenn's regnet oder so, aber gehen davon nicht einfach so fest. Glaub einfach mal einem alten Trabant-Fahrer, der schon so mache Bremse auf dem OP-Tisch hatte... :wink:

    Dass Du eine Verlängerung hattest, konnte ich natürlich nicht wissen - um so besser. (Aber: der moderne Schlüssel von heute packt die Mutter nicht an den Ecken, sondern an den Flanken! *ohnehierwerbungfürPROXXONodersowasmachenzuwollen* *schmunzel*)

    Ach so, und: Du willst doch nicht allen Ernstes eine moderne Scheibenbremsanlage mit der Verzögerungseinrichtung des Trabant vergleichen?

    (Kleiner Scherz, ich wünsch Dir viel Glück!!!)

  2. #34
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Wenn Du Dein Auto dann hast, würden wir bei www.trabantforum.de uns natürlich auf Dich/Euch und Eure Probleme freuen!

  3. #35
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Motorradrocker
    Sicherlich sind die Manschetten aus Gummi, aber der Kram kann AUFQUELLEN und somit mehr Platz beanspruchen. Es sind auch keine Zentimeter sondern bewegt sich im Millimeterbereich, macht sich außen an der Trommel weitaus stärker bemerkbar. Die Bremstrommeln rosten schonmal wenn's regnet oder so, aber gehen davon nicht einfach so fest. Glaub einfach mal einem alten Trabant-Fahrer, der schon so mache Bremse auf dem OP-Tisch hatte... :wink:
    Glauben tue ich dir gerne. Nur kritisch hinterfragen ist meine Art...

    [quote]
    Dass Du eine Verlängerung hattest, konnte ich natürlich nicht wissen - um so besser. (Aber: der moderne Schlüssel von heute packt die Mutter nicht an den Ecken, sondern an den Flanken! *ohnehierwerbungfürPROXXONodersowasmachenzuwollen* *schmunzel*)
    [quote]

    Aber der alte sollte es auch packen... Btw Mitleid für deinen Proxonschlüssel wenn du ihn mit Verlängerung benutzt

    Ach so, und: Du willst doch nicht allen Ernstes eine moderne Scheibenbremsanlage mit der Verzögerungseinrichtung des Trabant vergleichen?

    (Kleiner Scherz, ich wünsch Dir viel Glück!!!)
    Danke ;-)

    Wenn Du Dein Auto dann hast, würden wir bei www.trabantforum.de uns natürlich auf Dich/Euch und Eure Probleme freuen! Very Happy
    Mal sehen

  4. #36
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Ich hab auch nur einen uralten Ringschlüssel mit angeschweißtem Flachstahl...

    Und ich freu mich auch immer über Leute, die alles kritisch hinterfragen :wink:

    Auf jeden Fall schön, dass sich jemand für den Trabant entscheidet!

  5. #37
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nicht ganz.... Hauptsächlich fahre ich nen Nissan Almera.

  6. #38
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.850

    Standard

    Zitat Zitat von Shadowrun
    Aber der alte sollte es auch packen... Btw Mitleid für deinen Proxonschlüssel wenn du ihn mit Verlängerung benutzt
    Bei mir ist noch nie ein Proxxon-Teil gebrochen, und dabei hab ich die Dinger auch schon mit einer meterlangen Verlängerung verwendet (z.Bsp Antriebswellenmutter Polo). Da musser durch, der Lurch.

    Gruß,
    Richard

  7. #39
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Versuch's erstmal ohne Verlängerung. Ich wünsche gute Unterhaltung!
    Bitte haben Sie Spaß!

  8. #40
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    So Leute bin wieder da...

    Und habs auch ohne Verlängerung geschaft.. Nachm ansetzen des Schlüssels und 2 Hammerschlägen machte es "Knack" und die Bremse war lose...

    Dann gleich mal ne Runde aufm Hof gefahren ...

    Lief alles super... Mit neuen Kerzen und Kerzensteckern sprang die Kiste sofort an.

    ............

    An Ausstattung hat der Trabbi folgendes:

    Beheizbare Heckscheibe
    Anhängerkupplung
    Intervallwischerschalter
    E- Scheibenwischwaschanlage
    Nebelscheinwerfer
    Rückfahrscheinwerfer
    Nebelschlußleuchte.

    So glaube das wars...

    Zustand ganz gut. Die Kiste hat sogar TÜV .... Hatte der Verkäufer schlecht formuliert.

    Bilder gibts am Sonntag....

    Dabei ist sogar nen Kofferraum voller Ersatzteile + orig. Bedienungsanleitun + oriinalverpacktes Video " EIn VOlk sprengt seine Mauern"

    Ach ja eins habe ich heute nicht geschafft (der Wille war da aber die Zeit und kalten Finger drängten mich in meinen Almera)

    Die Blinker funzten nicht . Denke mal der Blinkgeber ist hin. Ist es das Weise Teil hinter den Sicherungen. Hat mal jemand nen Schaltplan.
    Ich habe nur den Shcaltplan wo ne Dose drin ist wie bei der Simmi mit 1 ein und Ausgang. Der vermeintliche Blinkgeber hat aber 5 Anschlüsse (denke mal wg der Anhängerkupplung und den Warnblinklichtschalter)

  9. #41
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Der Blinkgeber iss schwarz. Das weiße Teil müsste der Abblendschalter sein.

  10. #42
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ok.. Dann habe ich keinen schwarzen Kasten gefunden (würde auch das nichtfunktionieren der Blinker erklären... )

  11. #43
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Den Abblendschalter kannst du aber ganz einfach lokalisieren. Das Klackern des Relais ist nicht zu überhören und wenn du den Finger drauf hältst und dann mal auf- und abblendest, merkst du sofort, welches Kästchen dafür zuständig ist.

    Der Blinkgeber iss bei allen Trabis mit 12V gleich. Für Anhängerbetrieb kam da normalerweise ein extra Bauteil mit rein.

  12. #44
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nicht drauf geachtet.... Aber Aufblenden ging... Bis auf Blinker und Bremslicht ( habe nicht überprüft) lief alles.

    Sogar das Mäusekino. Hatte bei der Fahrt den Benzinhahn zu. Nach 1 Min ruckelte das Auto und das kannte ich ja vo nderSimme. Gleich BEnzinhahn auf und der Benzinverbrauch war die nächsten 10 Sek im roten Bereich... Böse Böse Böse

  13. #45
    Flugschüler
    Registriert seit
    10.01.2004
    Ort
    Potsdam
    Beiträge
    288

    Standard

    Der Blinkgeber ist eben nicht immer gleich. Es gab auch die kleinen "Alutonnen". Sind auf alle Fälle hinter dem Sicherungskasten montiert. Kontrollier auch mal die Anschlüsse am Lenksäulenblinkschalter.

  14. #46
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Diese Aludingens gabs aber nicht bei 12V. Ab 1983 war ein elektronischer Blinkgeber verbaut und der steckt nicht im Alugehäuse.

  15. #47
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Sagt mir einfach wo der Blinkgeber ca sitzt.
    Ich werde mir nen elektronischen bei Louis holen (10-200 Watt) der ja fürs erste reicht wenn der alte kaputt ist.

    Hinbter der Sicherungsleiste links war ein weißes Plasteteil. Drauf stand VEB XYZ 25384. Nen Blinkgeber habe ich nicht weiter gefunden.

    Das weiße Plasteteil hatte übrigens 2 8er Muttern mit denen es am Blech fest war.

    Si hier mal nen Bild wo das Teil was ich gefunden habe lag.

    Ich muß am Sonntag sowieso noch nen paar Sachen machen: Getriebeöl nachschauen / Standgas ein wenig höher drehen / Blinker rep.
    Angehängte Grafiken

  16. #48
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Das Ding ist der Abblendschalter. Der Blinkgeber sitzt auch da unten irgendwo daneben. So viele Bauteile gibts da ja nicht. Geh doch im Zweifelsfall man von den Kabeln des Blinkerhebels nach vorn, dann kannst du sicher sein, das Ding zu finden.

    ebay-Link

    hab den Link mal gekürzt...
    tztz, das solltest du doch selber können, Schubser...
    Gruß,
    Richard

+ Antworten
Seite 3 von 11 ErsteErste 1 2 3 4 5 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 6
    Letzter Beitrag: 31.01.2010, 20:10
  2. Zuwachs bei mir...(TRABANT 600)
    Von bratwurst im Forum Smalltalk
    Antworten: 72
    Letzter Beitrag: 24.12.2006, 16:31
  3. Trabant frage!
    Von ohvkffo im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 03.04.2006, 10:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.