+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Tropft hinter der Zündung / Federbeine kaputt?


  1. #1
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Hi,

    Irgendwie spinnt das Forum bei mir immer wenn mehr als 10 leute on sind...

    1. Hab bei mir den Motor (Duo 4/1) komlett auseinander gehabt. Nun tropf der hinter der Zündung. hab da schon den Simmerring und die Papierdichtung gewechslelt und das tropft immernoch.. tropft aber nur wenn ich gefahren bin. Es ist auch kein Benzin, sondern Öl! Hab ich da beim Zusammenbauen irgendwas vergessen? Hab nämlich die KW gewechselt.

    2.

    Dann schwimmt meine Duo irgendwie immer schlimmer. Hab vor nem halben Jahr vorne neue Federbeine eingebaut( hatte ich schonmal), danach war alles ok. Jetzt ist das wieder. Das kann doch nicht seion das die jetzt schon wieder kaputt sind... kann das auch irgendwas anderes sein?
    Oder hat vllt noch jemand 2x 30cm lange Federbeine zuhause für mich liegen?

    MfG
    Basti

  2. #2
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Ich nochmal....

    Das Problem wegen dem schwimmen habe ich gefunden. Hab mir das heut morgen nochmal genau angeguckt und gesehen das mein Schwingenträger unten gebrochen ist. Kann ich das Schweißen?
    Ich Idiot habe am Samstag noch einen zum Schrott gebracht

    Aber das Problem mit dem Öl besteht weiterhin! Wisst ihr nicht was das sein kann?

    MfG
    Basti

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Stimmt, gestern Abend waren zwischen 19,30 Uhr und 21.00 Uhr zeitweise mal 22 User gleichzeitig im Schwalbennest eingeloggt. Da hing es ganz gewaltig und es ging wegen der Serverüberlastung für Momente fast garnix mehr mit Laden, Lesen und Posten. X( Ich hab mich jedenfalls alsbald wieder ausgeloggt und mir was anderes angeschaut (kein Schweinskram, ich schwör's )

    Wegen dem Öl:
    Entweder ist, wenn alles richtig montiert ist, die Dichtfläche am Gehäuse beschädigt/zerkratzt oder die Dichtkappe (das Blechteil wo der Simmerring drin sitzt) ist verbogen/verzogen oder vom Simmerring ist die runde Schnurfeder innen von der Lippe abgegangen. Kann auch sein, daß eines der drei Dichtkappengewinde nicht mehr greift und die Schraube dort jetzt lose ist.

    Zu guter letzt muß das Öl nicht zwangsläufig unter der Lichtmaschine austreten, sondern es kann durchaus auch am Simmerring vom Kettenritzel rauslaufen und dann die Lichtmaschine vollsauen.

    Ich kenn mich aus!

  4. #4
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Also wenn Du am Samstag einen Schwingenträger auf den Schrott gebracht hast, wäre ich da aber am Montag eher hingefahren und hätte den ganzen Platz auf den Kopf gestellt, anstatt das im Forum zu posten... Ganz ehrlich, glaubst Du von Samstag bis Montag wird so ein Ding komplett eingeschmolzen? Sieh zu, dass Du zum Schrottplatz kommst und rette, was zu retten ist...

  5. #5
    Tankentroster Avatar von pritt88
    Registriert seit
    14.03.2005
    Ort
    Arnsberg
    Beiträge
    148

    Standard

    Original von Ramirez:
    Also wenn Du am Samstag einen Schwingenträger auf den Schrott gebracht hast, wäre ich da aber am Montag eher hingefahren und hätte den ganzen Platz auf den Kopf gestellt, anstatt das im Forum zu posten... Ganz ehrlich, glaubst Du von Samstag bis Montag wird so ein Ding komplett eingeschmolzen? Sieh zu, dass Du zum Schrottplatz kommst und rette, was zu retten ist...

    Ne, bei uns kommt jeden zweiten Samsatg son Schrotthändler. Der klappert dann das ganze Dorf ab. Der hat allerdings nen Nummernschild von Essen. Und das ist zu weit weg von mir. Hab den heute auf der Firma wieder geschweißt, darf der Tüv zwar nicht wissen, sieht man aber nicht.
    Ich dachte ja auch ers dass meine Federbeine kaputt sind, deswegn habe ich das hier ins Forum geschrieben.
    UNd hauptsächlich ging es mir darum das sie hinter der Zündung Öl verliert.

    MfG
    Basti


+ Antworten

Ähnliche Themen

  1. Simmerring hinter Zündung wechseln Motor spalten m53???
    Von midi im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 15.11.2010, 18:38
  2. Vape Zündung dauernt kaputt
    Von Deutz40 im Forum Technik und Simson
    Antworten: 30
    Letzter Beitrag: 30.09.2006, 00:33
  3. Zündung einstellen ----> Motor kaputt?
    Von martini im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.06.2005, 12:00

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.