+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: u zündung insgesamt nun


  1. #1
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard u zündung insgesamt nun

    hi,

    meine schwalbe springt zur zeit leider nicht an - es ist kein zündfunke vorhanden. bei der suche nach dem fehler und des lösens des zündkabels von der zündspule ist mir aufgefallen, dass das dort angeschlossene zündkabel, nicht den besten eindruck macht. ein guter kontakt herrscht an dieser stelle wahrscheinlich nicht.

    das zündkabel wurde zusammen mit einer neuen kerze vom vorbesitzer eingebaut.

    was denkt ihr, bekomme ich evtl. keinen zündfunken durch den leicht vergammelten anschluss?

    lg
    Angehängte Grafiken

  2. #2
    Glühbirnenwechsler Avatar von beatsteak
    Registriert seit
    05.01.2009
    Ort
    Dillstädt (15Km von Suhl)
    Beiträge
    50

    Standard

    Sieht ein Bischen verbrannt aus. Ich würde mal 0,5 cm abschneiden und dann nochmal probieren.

    mfg

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Denke auch das da Funkenflug das Kabel hinich gemacht hat.
    Falsch draufgesteck oder der Kontacktstift in der Zündspule ist abgebrochen.
    Sollte dieser noch da sein, sieht der sicherlich acuh nicht gut aus.

  4. #4
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    wo sitzt der kontakstift in der zündspule und wie komm ich dran?

  5. #5
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Da wo du das Zündkabel abgeschraubt hast. Dort ist der Stift. Auch bekann unter Klemme 4

  6. #6
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    sollte der jetzt genau so gut aussehen wie das kabel, kann ich mir ma ne neue zündspule gönnen?

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Denn du ihn nicht gereinigt bekommst dann solltest du diese Fehlerquelle vorsorglich beseitigen und dir eine neue Kaufen.

  8. #8
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    hab die zündspule nun ausgebaut und der stift sitzt noch. sieht noch alles gut stabil aus und scheint nur ein wenig schmoddrig/angerostet. vllt. noch ein tipp zur guten reinigung oder dergleichen?

  9. #9
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kontacktspray
    Kontackt 60. Reinigt und schützt.
    Ansonsten versuchen sauber zu kratzen, mit einer Bürste kommt man da ja nicht ran. Danach aber auch mit Kontacktspray vor oxidation schützen. Die Dinger gammeln sehr gerne weg.

  10. #10
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    ajo, alles fest nun und soweit gut. nur der zündfunke ist leider immer noch nicht vorhanden.

  11. #11
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    bisschen zündfunken hatte ich nun zwischendurch, aber ladde. weiß nich warum un wieso, aber will meine u-zündung nun insgesamt mal ein wenig besser in schuss bringen.

    morgen nehme ich das polrad mal ab - wenn der abzieher da ist - und würd dann gerne kondensator und unterbrecher wechseln.

    kann ich dazu folgende produkte verwenden? oder weiß jmd. was schlechtes über qualität o.ä. zu sagen? die preis kommen mir verdammt niedrig vor.


    Unterbrecher

    Kondensator

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Tja es gibt unterschiedliche Qualitäten , was der Händler einkauft und was nicht kann man nicht genau sehen.
    zweirad-schubert.de gibt hinweis auf die qualität.

    http://ersatzteile-simson-mz.de/catalog/index.php
    Den kannst auch anrufen und sagen das du nur gutes Zeug haben willst. Der
    war/ist hier auch im Forum unterwegs.

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Airhead
    Tja es gibt unterschiedliche Qualitäten , was der Händler einkauft und was nicht kann man nicht genau sehen.
    zweirad-schubert.de gibt hinweis auf die qualität.

    http://ersatzteile-simson-mz.de/catalog/index.php
    Den kannst auch anrufen und sagen das du nur gutes Zeug haben willst. Der
    war/ist hier auch im Forum unterwegs.
    bald wieder... momentan sendepause...

  14. #14
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    ansonsten gibt es auch shops, die bei verschiedenen qualitätsangeboten bei mza NUR die beste qualitätsstufe vertreiben.

    zum beispiel: www.ims-kiel.de

  15. #15
    Glühbirnenwechsler Avatar von zampa
    Registriert seit
    29.01.2009
    Ort
    Siegen
    Beiträge
    65

    Standard

    kondensator und unterbrecher sind gewechselt ...

    ... un nu startet sie immer noch nich. zündfunke ist da und zzp ist soweit eigtl. auch eingestellt.

    zk wird nass, der vergaser wird also auch nicht der hauptgrund sein.

  16. #16
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Zitat Zitat von gold
    kondensator und unterbrecher sind gewechselt ...

    ... un nu startet sie immer noch nich. zündfunke ist da und zzp ist soweit eigtl. auch eingestellt.

    zk wird nass, der vergaser wird also auch nicht der hauptgrund sein.
    Eigentlich ist ja wohl alles in Ordnung, aber was ist mit Uneigentlich? :wink:

    Was mir so noch einfällt, was Du tun solltest:
    - Nimm eine andere Zündkerze mit 0,4mm Elektrodenabstand.
    - Bau Dir eine Vorfunkenstrecke, um dadurch sicher zu sein, dass der Funke an der Kerze auch unter Kompression überspringt.
    - Mach eine gut sichtbare Zündzeitpunktmarkierung auf das Polrad und prüfe mit einer Lichtblitzpistole /Zündungsstroboskop ob es wirklich zum richtigen Zeitpunkt zündet
    - Miss die Kompression

    Peter

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. KR51/2: E-Zündung oder doch lieber U-Zündung?!
    Von wollvieh im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 01.03.2008, 11:54
  3. Original-Zündung oder E-Zündung (12V)?
    Von Muschelmaurer im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 27.10.2005, 20:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.