+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Übergangsverhalten verbessern ... kennt jemand einen Trick?


  1. #1
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard Übergangsverhalten verbessern ... kennt jemand einen Trick?

    Hallo an alle Nestler,

    ich bin ja eigentlich mit meiner S51 hochzufrieden. Aber was mich an dem 16N1-11 schon immer nervte, ist das Überfetten beim Übergang vom Standgas zur Teillast. Ich hab den Vergaser schon so mager wie möglich abgestimmt, auch das Standgas mit der Leerlaufgemischschraube. Wenn der Motor noch kalt ist, läuft das Standgas noch nicht richtig (geht schnell mal aus), deswegen ist immer ein bisschen Spielerei am Gasgriff notwendig. Aber der Motor nimmt das Gas super an. Ist er warm, läuft das Standgas sicher (je wärmer, desto höher übrigens ), aber die Gasannahme wird träger. Man muss vorsichtig und möglichst nur einmal oder in ausreichenden Abständen Gas geben, dann geht das noch ganz gut. Gibt man aber kurz hintereinander Gas, überfettet der Motor sofort und stirbt ab, oder kann nur mit Vollgas am Leben gehalten werden. Das kann dann ein paar Sekunden dauern, die er schwerfällig, weil überfettet, rumtuckert, bevor er dann schlagartig hochdreht. Irgendwie nervt das ein bisschen. Wird das Phänomen durch zu hohen Benzinstand begünstigt?

    Kennt jemand einen Trick, mit dem sich das Übergangsverhalten zähmen lässt? Wo kommt das eigentlich her? Ich scheue mich auch nicht, da irgendwo noch ein (Korrekturluft-) Loch reinzubohren, nur zu ... :)
    Die 2 Bohrungen im Düsenstock haben damit aber nichts zu tun, soweit ich mich in der Suche informiert habe, oder?

    MfG Matthias

  2. #2
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Ich weis schon, am Ende wirst du es uns sicher selber sagen, oder? :wink:

  3. #3
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Ich nehme es stark an

  4. #4
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ich habe keine Ahnung, was man da machen könnte. Hab´ mich wohl irgendwie falsch ausgedrückt.

    Matthias

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Bau doch einen mit 4 Löchern ein ... bevor du bohrst :wink:

  6. #6
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Hätte ich auch gesagt, zumal meine Ex-S51 nur mit 4 Bohrungen lief, mit 2 Bohrungen war da gar nix zu holen.

  7. #7
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    So wie Du die Sache beschreibst stimmt deine Einstellung vom Vergaser nicht. Das Überfetten kann von einem zu hohen Schwimmerstand, ausgelutschte Nadel+Düse, zu grosse Leerlaufdüse oder Zündkerze (zu wenig oder zuviel Abstand) verursacht werden. Ich gehe mal davon aus das der Motor sonst ok ist?

    Gruß
    Holger

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Hmm. Ich habe heut noch mal die Vergasereinstellung (Schwimmerstand) überprüft. Der war so bei 7 mm unterhalb Gehäuseoberkante. Habe ihn dann auf irgendwas zwischen 8 und 9 mm korrigiert. Bin nun schon ein Stück damit gefahren, läuft erst mal gut, und scheint besser als vorher. Aber richtig heiß ist der Motor noch nicht geworden, muss ich noch abwarten. Aber um noch mal zu den Korrekturluftbohrungen in der Nadeldüse zu kommen: Haben die etwas damit zu tun. Irgendwo in einem Thread hier hab´ ich gelesen, dass die eine Gemischabmagerung im oberen Teillastbereich bezwecken sollen, warum auch immer. Untenrum bleibt´s deswegen beim 16N1 immer fetter als obenrum, und das ist ja beim Fahren auch festzustellen. Wenn man die TLN sehr weit runter setzt, stellt man ja fest, dass der Motor erst bei höheren Drehzahlen anfängt zu muckern und zu schlucken. Da wär´s wohl eher der richtige Weg, eins von den Löchern zuzumachen, und die Nadel tiefer zu setzen?
    Etwas ausgelutschte Nadel ist möglich. Aber könnte man das eingepresste Messingteil, wo die Nadel oben reingeht, überhaupt tauschen?
    Na, ich warte erst mal ab, ob das jetzt besser ist, dann schau ich weiter.

    Übrigens, für alle, die´s genau wissen wollen, hab´ ich bei der Gelegenheit gleich mal nachgemessen, wie sich das mit der Durchflussmenge vom Benzin durch Schlauch und Schwimmerventil verhält, weil es jetzt immer diese Diskussionen darum gab, dass aus dem Schlauch eine möglichst große Menge Benzin kommen soll, weil sich der Spritdurchfluss am Schwimmerventil noch mal entscheindend verringern soll.
    Dem ist nicht so. Aus meinem Schlauch kommen, weiß der Geier, warum, nur 150 ml/min (bei praktisch vollem Tank). Mit angeschlossenem Vergaser und geöffnetem Schwimmerventil sind das immer noch 130 ml/min. Was anderes hab ich auch gar nicht erwartet, um ehrlich zu sein, sogar weniger. Nun kann man sich ausrechnen, wenn der verschmutzte Benzinhahn oben nur noch, sagen wir, 50 ml/min durchlässt, dass der Querschnitt am Schwimmerventil kaum noch einen Widerstand darstellt, und deshalb auch fast diese 50 ml/min im Vergaser ankommen.


    Gruß, Matthias

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Hast du denn die richtige Teillastnadel (Nr.10) im Vergaser? Ist die Nadel vielleicht verschlissen, eingelaufen oder das Halteplättchen ist durchgescheuert? Dort könnte ein Grund schlechten Übergangsverhaltens liegen.

    Natürlich kann schlechtes ÜV auch an einer falschen Nadeldüse liegen.
    Ob die Nadeldüse beim Vergaser 16N1-11 aber zwei oder vier Bohrungen haben muß kann ich dir erst morgen sagen, wenn ich mal wieder in "Dummschwätzers Privatarchiv" unterwegs war.

    Bis dahin, immer schön die Eier kraulen (lassen), das Luftholen nicht vergessen und die Leute grüßen. :)

  10. #10
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Hi,
    die Nadeldüse sollte 4 Löcher haben. Tauschen kannst Du diese ganz leicht mit einem 8er Ring, da diese eingeschraubt und nicht gepresst ist. Vorher die HD enfernen. Schau im ausgebauten Zustand mal durch die ND, manchmal kann man schon so erkennen das diese Oval ist Die Löcher in der ND soltest Du nicht manipulieren, die haben schon ihren Zweck. Das Halteplättchen sollte in die 4te Kerbe von oben. Dann schaun wir mal

  11. #11
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Leider falsch!
    Die Nadeldüse beim Vergaser 16N1-11 ist eine 215 (2x80), also eine mit nur zwei Bohrungen zu je 0,8 mm Ø.

  12. #12
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    BING

    Schon fast unheimlich, wenn man an den BVF gewöhnt ist. Der Motor reagiert augenblicklich. Man muss den Gashahn also dann aufmachen, wenn man beschleunigt und nicht schon 2s früher, wie beim BVF...

    mfg

    PS: BING und Vape waren die zwei besten Investitionen für mein Mopped.

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ja, die Nadeldüse hab´ich natürlich schon draußen gehabt, und sie hat 2 Löcher. Aber da, wo die Nadel oben reingeht, und das Benzin in den Ansaugkanal gelangt, ist doch noch eine Düse, und die einzige Stelle, an der sich die Nadel abschleifen kann. Die sieht fest eingepresst aus. Übrigens ist am Vergaser alles original, von daher mach ich mir keine Gedanken über Falschbestückung. Die Macke mit dem schlechten Übergangsverhalten hat der Vergaser auch schon immer gehabt, so dass ich auch nicht groß über verschleißbedingte Ursachen nachdenke. Am Motor ist alles in Ordnung. Die TLN sitzt weiter unten als vorgesehen, sonst läuft der Motor zu fett und verbraucht viel zu viel. Könnte sein, dass das mit dem 6. Ausschliff zusammenhängt, den ich fahre.
    Also noch mal: Ich hab´ den Motor bis jetzt noch nicht heiß gefahren, aber die leichte Korrektur des Schwimmers macht erst mal einen guten Eindruck. Solange er bloß warm wird, ist das Übergangsverhalten akzeptabel, scheint mir besser als vorher.
    Ist das übrigens normal bzw. bedenklich, dass der Schwimmer oben am Gehäuse anschlagen kann, wenn die Feder eingedrückt wird? Ich krieg das mit Biegen nicht anders hin, wenn der Benzinstand korrekt werden soll. Die eine Trommel sitzt leicht zur Mitte, also zur Nadeldüse hin, geneigt, das kann ich nicht ändern. Da stößt sie dann oben oberhalb der Nadeldüse ans Gehäuse, weil dort eine Verdickung ist. Eigentlich schließt der Schwimmer ja schon, bevor das Ventil eingefedert wird, oder? Also kann er ja beim Fahren eigentlich auch nicht weiter oben anschlagen?
    Wegen der Entwicklung des Übergangsverhaltens am heißen Motor meld ich mich wieder :wink:.

    Gruß, Matthias

    EDIT: @ bpshop99: Ich nehm´s zur Kenntnis. Die Freude an der Vape teilen wir, aber mein BVF bleibt drin. Da muss man ihm eben Manieren beibringen, dem Schlawiner ! Das wird doch wohl irgendwie gehen, will ich meinen.

  14. #14
    Flugschüler Avatar von Nordseeschwalbe
    Registriert seit
    04.09.2006
    Ort
    Heide
    Beiträge
    303

    Standard

    Zitat Zitat von Dummschwaetzer
    Leider falsch!
    Die Nadeldüse beim Vergaser 16N1-11 ist eine 215 (2x80), also eine mit nur zwei Bohrungen zu je 0,8 mm Ø.
    Jo, hast Recht Ich war in Gedanken wohl noch beim 1-12 Vergaser, sorry.

    @Matthias1,
    Der Schwimmer sollte nicht an das Gehäuse oben anschlagen, ca. 0,5- 1mm Luft zu "Verdickung" Das Teil welches Du meinst, wo sich die Nadel abschleifen kann ist doch die ND, welche du von unten in den Vergaser reinschraubst, oder? Sonst weiß ich nicht welches Teil Du meinst? Schraub die ND mal raus und schaue von oben in den Vergaser da wo der Schieber hingehört.

  15. #15
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Bei einem neuen Schwimmer hatte ich das auch, dass die eine Seite oben anschlug. Ich habe dann die zwei Tonnen (wie heißen die Dinger denn eigentlich?) so zurechtgebogen, dass sie nicht mehr anschlugen und den Schwimmerstand dann über die Betätigungszunge, die auf das Schwimmenadelventil drückt, korrigiert. Mußt höchstens mal ausprobieren, ob es bei nicht eingefedertem Stift und Schwimmer schlägt an noch dicht ist.

  16. #16
    Simsonschrauber Avatar von Martin541/1
    Registriert seit
    03.01.2008
    Ort
    Braunschweig
    Beiträge
    1.471

    Standard

    Zitat Zitat von Matthias1
    Aber um noch mal zu den Korrekturluftbohrungen in der Nadeldüse zu kommen: Haben die etwas damit zu tun. Irgendwo in einem Thread hier hab´ ich gelesen, dass die eine Gemischabmagerung im oberen Teillastbereich bezwecken sollen, warum auch immer. Untenrum bleibt´s deswegen beim 16N1 immer fetter als obenrum, und das ist ja beim Fahren auch festzustellen. Wenn man die TLN sehr weit runter setzt, stellt man ja fest, dass der Motor erst bei höheren Drehzahlen anfängt zu muckern und zu schlucken. Da wär´s wohl eher der richtige Weg, eins von den Löchern zuzumachen, und die Nadel tiefer zu setzen?
    Bei den Löchern im Düsenstock handelt es sich um Luftbohrungen. Je mehr Löcher du hast, desto magerer ist dein Gemisch. Genau deshalb hab ich den vom bei mir ursprünglich verbauten 2-Loch-Düsenstock auf den mit 4 Löchern umgebaut, weil die Karre immer mordsmäßig überfettete. Wenn du also eines der Löcher zumachst, läuft sie noch fetter und deine Probleme sollten eher mehr werden. An der Position der Teillastnadel hab ich mit den Werkswerten bis jetzt die besten Erfahrungen gemacht, werde daher auch solange es läuft das weitere Experimentieren damit unterlassen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kennt jemand ...
    Von Goldi1 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 05.10.2008, 14:47
  2. kennt jemand coburg?
    Von Simson-Fan-Leo im Forum Simson Freunde
    Antworten: 3
    Letzter Beitrag: 03.01.2007, 12:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.