+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Nach Umbau auf Taglicht > komisches Bremslicht


  1. #1
    Tankentroster
    Registriert seit
    05.06.2003
    Beiträge
    103

    Standard

    hallo! mir is gestern was aufgefallen als ich meiner freundin das fahren mit gangschaltung beigebracht habe. und zwar hat ich die schwalbe vor kurzem auf taglicht umgerüstet, also so das auf schalterstellung 1 (Zündung) das vorderlicht brennt. Soweit so gut. wenn ich sie also ankicke leuchtet das vorderlicht und das BREMSlicht. sobald ich EIN mal auf die bremse trete erlischt es und von da an leuchtet es ganz normal beim bremsen auf. ich hab die kabel so umgesteck wie in der anleitung aber von nem leuchtenden bremslicht war da doch nix erwähnt??? muss ich meinen bremslichtschalter neu einstellen? aber warum geht das Bremslicht denn überhaupt?
    Ich meine es stört mich nicht das es tagsüber auch funktioniert,finde ich ja gut so.


    was meint ihr dazu?


    mfg shoot

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Sicher haste irgend ein Kabel verwechselt oder vertauscht.
    Die Farben weiß und grau sind manchmal kaum zu unterscheiden.
    Denn das Bremslicht hat mit dem Scheinwerfer nix, aber auch garnix zu tun.

    Lödeldödelööö ... :)

  3. #3
    Tankentroster
    Registriert seit
    05.06.2003
    Beiträge
    103

    Standard

    die kabel dürften alle passen.... wollte nur wissen wie es alles nach dem umbau funktioniert oder funktionieren sollte? ist normal: nur das vorderlicht brennt? oder ist das rücklicht auch noch normal das des dann funktioniert?

    mfg shoot

  4. #4
    Glühbirnenwechsler
    Registriert seit
    11.07.2003
    Beiträge
    65

    Standard

    warum lässt sich kein mädchen von mir das fahren beibringen
    bin ich denn so schlimm???????

  5. #5
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Also wenn das Rücklicht bei der Taglichtschaltung auch leuchten würde, könntest Du Dir den Umbau auch sparen und den Schalter einfach eine Raste weiter auf Licht "ein" drehen. Es soll ja grade aus Batterie-Ladungs-Gründen der Strom für das Rücklicht der Ladung zugute kommen.
    Das Bremslicht hat dabei gar nichts damit zu tun. Sollte es beim Starten leuchten, hat sich wahrscheinlich der Bremslichtschalter hinten leicht verklemmt. Das Problem habe ich auch momentan, warte aber mit der Reperatur noch auf neue Bremsbacken, um mir Arbeit zu sparen. Der Schalter kann sich dann beim Fahren spontan wieder lösen und es funktioniert alles wieder...

  6. #6
    Tankentroster
    Registriert seit
    05.06.2003
    Beiträge
    103

    Standard

    @grilleman - ja den schalter werde ich mir mal näher anschauen. wegen der batterieladung: das rücklicht geht NICHT,sonder nur das BREMSLICHT wenn ich bremse,und da man ja eigentlich nicht so oft bremst dürfte die batterie doch trotzdem gut geladen werden,ne?
    is also eigentlich nich schlecht... hoffentlich bleibts so :)


    mfg shoot

+ Antworten

Ähnliche Themen

  1. Kein Fündfunken nach Umbau von /2 L zu /2 E
    Von TheBear im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 07.04.2010, 17:21
  2. Nach Umbau läuft nix mehr!
    Von hami im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.06.2005, 13:53
  3. Nach unfall/reparatur komisches fahren ?!?!?
    Von Schwalbe51-2 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 08.07.2003, 12:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.