+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Umbau auf Unterbrecher


  1. #17
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Mit der Anzahl der Beiträge ändern sich die Ränge, das ist aber in fast jedem Forum so.

  2. #18
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Hallo,

    nach Deiner Beschreibung könnte es auch nur einfach der Kondensator sein,evtl.auch der Vergaser.Las Dich hier nicht verwirren,nimm dir eine Stunde Zeit und lies einfach mit hilfe der Suche hier alles nach was Deinem Problem am nächsten kommt!!

    Gruß Schangri

  3. #19
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    ne könnte es nicht sein!...

    ne elektronik zündung hat dummerweise keinen kondensator, der somit wohl vollkommen ausgeschlossen werden kann...

    grüße

  4. #20
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Joo,haste halbrecht gibt aber den Speicherkondensator womit wir wieder beim Steuerteil wären...
    =Hochspannungskondensatorzündung

  5. #21
    Tankentroster Avatar von oldifreak
    Registriert seit
    18.07.2006
    Ort
    Strasburg
    Beiträge
    192

    Standard

    Wie logisch ist das denn ? Wenn er keinen Funken mehr hat wie soll denn der Vergaser Ursache des Problems sein ??? Versteh ich nicht, erklär mal...

  6. #22
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    Also,

    er ist sich doch recht unsicher was überhaupt los ist.Eine kontaktlose Leiterbahn braucht keine zwei Tage um wieder soweit abzukühlen das der Kontakt wieder da ist.Ein hängendes Schwimmernadelventil spinnt eben wie es gerade will.ER schreibt nach dem fahren ums Haus ist kein Funken mehr da,OK klar ist die Zündung,ist denn auch die Kerze naß?

  7. #23
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard nur´n kleiner Tipp

    Kann Dir bei Deinem eigentlichen Problem nicht helfen, aber kann mich nur anschließen: Wenn Du unbedingt mehr (Zünd-)Probleme haben willst, dann hau Dir ruhig eine Unterbrecherzündung rein... versteh´ich partout nicht, wie man auf so einen Gedanken kommen kann. Es geht schon damit los, dass der Unterbrecher ganz natürlichem Verschleiß unterliegt, sich also die Zündung immer wieder verstellt. Meine Erfahrungen sind so, dass man spätestens alle 1000 km wieder dabei ist, den Seitendeckel abzunehmen... Und hast Du denn ein Zündzeitpunkteinstellgerät ??? Oder willst Du immer wieder Dein Geld in die Werkstatt tragen? Ich glaube, so was gibt es heute nicht mehr zu kaufen - wer noch eins hat, muss sich glücklich schätzen. (Ich lass mich in diesem Punkt aber gerne eines besseren belehren). Nächster Punkt: Wenn ich gerade in einem Beitrag gelesen habe, dass es diesen bekloppten Zündkondensator bei einer Elektronik nicht gibt (ich weiß es nicht), umso besser. Wieder ein Problem weniger. Der sorgt auch gerne für Schwierigkeiten. Und die Unterbrecherkontakte korrodieren im Laufe der Zeit auch einmal... Such und find einfach das Problem bei Deiner Elektronikzündung. Die ist ja nicht umsonst mal eingeführt worden. Oder gibt es heute etwa noch ein einziges Auto mit Unterbrechern ' ?

    Viele Grüße ':wink:', Matthias

  8. #24
    Schwarzfahrer
    Registriert seit
    01.05.2008
    Ort
    Newcastle u. Tyne
    Beiträge
    21

    Standard Selbes Problem:....... HILFE

    Ich hab ne elektronische Zündung die mal angegangen ist und mal nicht. Ich hatte dann irgendwann mal nen sturz, aber ich konnte noch gut nach haste fahren.(zwar nur im zweiten gang da der hebel abgerissen war) Am nächsten morgen war dann aber Pumpe und das ist schon nun schon ein Jahr her. Da ich aber nun bald mein Führerschein bekomme, möchte ich sie nun wider Flott machen. Ich habe noch eine Unterbrecher Zündung bei mir rum zulegen die ich gern einbauen würde, wenn man davon ausgehen könnte das damit das Problem gelöst ist. (????) Ich weiß nur nicht wie sie zu verkabeln wäre. Oder soll ich mir gleich ne12V Vape kaufen wall dann alle Probleme die dafür verantwortlich sein könnten gelöst wären und ich bin so wieso immer viel im dunklen unterwegs, es würde sich lohnen aber führ 150€ ein teures "lohnen". Weiß einer wie ich ne e auf ne u umbauen kann?????????????? Bitte Helfen!!!

    PS: Kein Zündfunken, also ist definitiv die Elektronik dran schuld. Danke!

  9. #25
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dann ist wohl dein Steuerteil, die Zündspule oder der Baustein auf der Grundplatte ins Koma gefallen. Vielleicht aber auch der Vergaser, der sich verstellt hat und jetzt nicht mehr funktioniert.
    Logisch ist der Umbau auf Unterbrecher aber nicht wenn man eine elektronische Zündung hat.....
    ....aber wie du willst, Pläne für die Elektrik (in Farbe uhnd buhnt) gibt es auf www.moser-bs.de
    Die benötigten Teile sind ja schon irgendwo hier im Fred aufgelistet. Die ausgebauten Teile darfst du mit gerne schicken.... -> PN
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #26
    Schwarzfahrer
    Registriert seit
    01.05.2008
    Ort
    Newcastle u. Tyne
    Beiträge
    21

    Standard nur Ärger..........

    Steuerteil + Zündspule schon getauscht!!!!! Mit dem Baustein auf der Grundplatte habe ich keine Erfahrung, kann man den denn wechseln? und der Vergaser ist natürlich sauber^^! Ich würde auch gerne meine Elektronik behalten. Der Umbau ist mir an den Schaltplänen auch noch nicht ersichtlich da ich in Elektrik auch absolut kein Plan habe. Könnte es auch am Kabelbaum liegen den das Licht hat auch schon immer rum gesponnen. Ein neuer Kabelbaum liegt zwar hier aber den allein einzubauen trau ich mich nicht, am Ende geht dann gar nichts mehr!
    mfg ein schönes Wochenende und besten Dank für die schnelle Hilfe!

  11. #27
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn die Elektronik spinnt, ist fast immer der Geber auf der Grundplatte. Den kann man nicht einzeln wechseln, dazu muss die Grundplatte komplett raus. Die Lichtspulen kann man natürlich wieder einbauen, wenn sie noch ok sind.

    Für einen ersten Test würde ich dennoch das Steuerteil als Fehlerquelle ausschließen wollen. Das ist in ein paar Minuten mal umgesteckt und dann weiß man zumindest, dass es da dran nicht lag.

    Wenn du von Elektrik aber absolut keinen Plan hast, wie du schreibst, dann such dir Hilfe bei all diesen Arbeiten. Ansonsten kann es passieren, dass du schnell den Spaß verlierst. Oder du versuchst, das Prinzip zu verstehen an Hand der Schaltpläne. Soooooo schwierig ist die Simson-Elektrik nicht.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Umbau von Elektrik auf Unterbrecher
    Von SimsonS50B2 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.11.2005, 13:15
  2. Umbau 6Volt Unterbrecher
    Von Morpheus im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.09.2003, 16:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.