+ Antworten
Ergebnis 1 bis 16 von 16

Thema: unbekannte schraube


  1. #1
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard unbekannte schraube

    habe leider kein foto parat,aber vielleicht wißt ihr ja auch so was ich meine...hatte bisher immer eine kr 51/2,muß mich also erst in meine neue kr51/1k reinfuchsen...habe da eine schraube gefunden,und ich weiß nicht welche bedeutung sie hat...sie sitzt oben auf dem kupplungsgehäuse(man muß die schwarze gummimuffe vom ansauggeräuschedämpfer demontieren,sonst kommt man nicht dran),ist glaub ich eine 17er??? ....wenn ich sie abschraube,kommt noch mal eine art stopfen zum vorschein,der fest sitzt...ist das zum öl nachfüllen....oder was ist das

  2. #2
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Ich hoffe nicht das du die Große (aber 17er höhrt sich schon groß an)schraube oben auf dem Motoblock abgeschraubt hast,weil da der Schaltmechanismuß mit dranhängt.Eventuell muß du den Motor jetzt spalten.
    Ist das die Schraube auf der linken oberen Motorseite?
    Wenn ja sieht es nicht gut aus.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    Zitat Zitat von midi
    Ich hoffe nicht das du die Große (aber 17er höhrt sich schon groß an)schraube oben auf dem Motoblock abgeschraubt hast,weil da der Schaltmechanismuß mit dranhängt.Eventuell muß du den Motor jetzt spalten.
    Ist das die Schraube auf der linken oberen Motorseite?
    Wenn ja sieht es nicht gut aus.


    ja die meine ich(oh gott,was hab ich getan)...warum durfte ich die denn nicht lösen....war eine einfache schraube...aber wie gesagt wenn sie ab ist sieht man nochmal so einen schwarzen metallpfropfen...hab ich da jetzt echt was zersört??

  4. #4
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    erstmal wieder vorsichtig draufschrauben und schauen ob deine Schaltung noch funktioniert.Gänge mal hoch und runter schalten.Wenn es noch geht haste glück gehabt.
    Grüße midi

  5. #5
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    Zitat Zitat von midi
    erstmal wieder vorsichtig draufschrauben und schauen ob deine Schaltung noch funktioniert.Gänge mal hoch und runter schalten.Wenn es noch geht haste glück gehabt.
    Grüße midi

    aber wo bitteschön,fülle ich den dann getriebeöl nach...wollte nämlich mal nen ölwechsel machen...

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zitat Zitat von blauegefahr
    ....aber wo bitteschön,fülle ich den dann getriebeöl nach...wollte nämlich mal nen ölwechsel machen...
    Guckst Du auf dem Bild unten im Seitendeckel ist mit 2 Schrauben ein kleiner Deckel zu sehen - abschrauben, Möp ein wenig schräg nach rechts kippen und die vorgeschriebene Menge an Öl einfüllen - Deckel zu - fertich.

    Gruß aus Braunschweig

  7. #7
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    im linken seitendeckel ist ein etwa im durchmesser 6,5cm kleiner runder Deckel der mit 2kleinen Schrauben befestigt ist.Die schrauben mußt du lösen,den kleinen deckel ab,Getriebeöl einfüllen fertig.
    Macht nicht´s dun bist nicht der erste dem das passiert ist!!!!
    MAn ist es halt vom m501 Motor so gewohnt es oben links im roten stopfen reinzufüllen.SO unlogisch ist das verhalten also nicht diese Schraube aufzuschrauben und dort Öl einfüllen zu wollen.

    Da war der Harry mal wieder schneller und besser!!!
    Grüße nach Braunschweig

  8. #8
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    Zitat Zitat von net-harry
    Moin,
    Zitat Zitat von blauegefahr
    ....aber wo bitteschön,fülle ich den dann getriebeöl nach...wollte nämlich mal nen ölwechsel machen...
    Guckst Du auf dem Bild unten im Seitendeckel ist mit 2 Schrauben ein kleiner Deckel zu sehen - abschrauben, Möp ein wenig schräg nach rechts kippen und die vorgeschriebene Menge an Öl einfüllen - Deckel zu - fertich.

    Gruß aus Braunschweig

    ok...dankeschön..und auf deinem bild ist auch exakt die schraube zu sehen die ich irrtümlicherweise erst gelöst habe....die große rechts auf dem gehäusedeckel...hoffe echt nicht das ich da jetzt was angerichtet habe,bin seitdem nämlich noch nicht wieder gefahren und kann dazu nüx sagen

  9. #9
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Ich kann dir jetzt nicht sagen wenn da was abgesprungen ist das man das ohne Motorspalten hinbekommt.
    Keine Ahnung,habe es aber mal gehört.

  10. #10
    Schwarzfahrer
    Registriert seit
    04.03.2007
    Beiträge
    22

    Standard

    ich hatte die auch schon offen und bei mir is nichtsweiter passiert.

  11. #11
    Glühbirnenwechsler
    Registriert seit
    19.06.2007
    Ort
    Regensburg
    Beiträge
    61

    Standard

    Nichts dabei denken solang du das mofa ned umgeschmissen hast dabei is da gar nix passiert. Öl kannst du übrigens da auch nachfüllen^^ dauert aber seine zeit is auch nich dafür vorgesehen. Einfach schraube wieder drauf und passt. da is nix passiert.

  12. #12
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    Zitat Zitat von CroSs
    Nichts dabei denken solang du das mofa ned umgeschmissen hast dabei is da gar nix passiert. Öl kannst du übrigens da auch nachfüllen^^ dauert aber seine zeit is auch nich dafür vorgesehen. Einfach schraube wieder drauf und passt. da is nix passiert.

    hab sie mal grad probegefahren,und glück gehabt...nix passiert,schaltet gut durch!!aber eine frage habe ich dennoch,bin wie gesagt bisher nur die 51/2 gefahren,und daher etwas `"verwöhnt" was den anzug im unteren drehzahlbereich ausmacht...gibt es eine möglichkeit das annähernd bei der 51/1 hinzubekommen,oder muß ich mich mit der gemütlichen trägheit abfinden?

  13. #13
    Flugschüler Avatar von Lector
    Registriert seit
    07.08.2006
    Ort
    48607 Ochtrup
    Beiträge
    476

    Standard

    Ich glaube das ist so und das kann man nicht ändern. Bin die Tage das erste mal S51 gefahren - scheiße geht die ab... Lieg am neueren Motor. Der alte kommt im unteren Drehzahlbereich scheiße ausm Quark.
    Schwalben sind schon komische Vögel.

  14. #14
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Keine Sorge, da ist am Getriebe nichts passiert.
    Die Schraube auf der Motoroberseite hat nur die Funktion eines Abschlußdeckels und eines Widerlagers für den Bolzen der Schalt-Ratsche. Wenn du die Schraube wieder richtig reingedreht hast, dann ist's gut. Das ist übrigens eine 22'er oder gar 24'er Schlüsselweite

    Wenn die KR51/1 ordentlich eingestellt und justiert ist, dann hat sie auch einen halbwegs akzeptablen Anzug. An die moderneren M501-Motoren reicht sie aber nicht heran. Für mehr Anzug hilft nur ein kleineres (13'er) Kettenritzel vorn.

  15. #15
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    hallo,

    die schraube oben auf dem motor hatte ich auch schon ab...und danach hab ich sie wieder gefahrn....is auch nix passiert
    mfg
    markus

  16. #16
    Glühbirnenwechsler
    Registriert seit
    02.03.2007
    Beiträge
    51

    Standard

    Zitat Zitat von Dummschwaetzer
    Keine Sorge, da ist am Getriebe nichts passiert.
    Die Schraube auf der Motoroberseite hat nur die Funktion eines Abschlußdeckels und eines Widerlagers für den Bolzen der Schalt-Ratsche. Wenn du die Schraube wieder richtig reingedreht hast, dann ist's gut. Das ist übrigens eine 22'er oder gar 24'er Schlüsselweite

    Wenn die KR51/1 ordentlich eingestellt und justiert ist, dann hat sie auch einen halbwegs akzeptablen Anzug. An die moderneren M501-Motoren reicht sie aber nicht heran. Für mehr Anzug hilft nur ein kleineres (13'er) Kettenritzel vorn.

    ein kleineres ritzel,ist auch so eine sache...dann fehlt mit ja die geschwindigkeit am ende.....ich denke mal ich muß mich wohl damit zufrieden geben...

+ Antworten

Ähnliche Themen

  1. unbekannte schmiere
    Von daharu im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.07.2009, 23:33
  2. Viele Unbekannte Teile
    Von simson-spohr im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 02.07.2007, 14:55
  3. Unbekannte Kabel aufgetaucht
    Von Schrauber-Neuling im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.05.2005, 15:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.