+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Unbekanntes Rohr im Endstück Auspuff der Schwalbe


  1. #1
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard Unbekanntes Rohr im Endstück Auspuff der Schwalbe

    Hallo,
    habe heute mal den Auspuff meiner 73er Schwalbe zerlegt. Nach der Demontage des Entstückes habe ich den Dämpfungseinsatz rausgeklopft. Dabei fiel ein Stück Rohr heraus, welches locker im Auspuffendstück gelegen hatte. Es ist auf einer Seite flach gepresst mit einer relativ kleinen Öffnung. Wo kommt dieses Rohr hin ?
    Der Dämpfereinsatz sieht normal aus, habe ich mit diversen Abbildungen der Onlineshops verglichen, dort fehlt nichts. Ist dieses "einsame" Rohr vielleicht im Endstück angeschweißt gewesen ?
    Bin für jeden Tipp dankbar.

    Grüße
    Joachim

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Das kann gut sein.
    HInten im Entstück zur ausgangsöffnung ist ein Rohr, ist dieses nochvorhanden?
    Wenn ja, schmeiß dein fundstück weg und mach dir keine gedanken.
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    Hallo,
    nein im Endstück ist kein Rohr mehr, ich vermute daß dies mein Fundstück ist. Werde es morgen einfach mal hartlöten. Wird sicher notwendig sein um den entsprechenden Gegendruck zu bekommen ? Hat vielleicht jemand ein Bild von Endstück damit ich die ungefähre Lage sehen kann ? Wie weit muß eigentlich der Dämpfungseinsatz in das Endstück geschoben werden ?
    Sorry für die dummen Fragen aber es ist meine erste Schwalbe... und die soll doch bald schon wieder unbeschwert fliegen .

    Grüße
    Joachim

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    In dem Endstück des Auspuffs ist noch eine Art "Prallblech" mit 4 Löchern. Dieses Blech sitzt kurz vor dem Rohr, das hinten herausgeht und vorne platt ist. In eines der Löcher dieses Bleches steckst Du das herausragende Rohr aus dem Dämpfungseinsatz...sonst passt auch das Endstück nicht auf das vordere Teil des Püffs...
    Gruß aus Braunschweig

  5. #5
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    Hi net-harry,

    jupp das Prallblech ist bei meinem Endstück noch drin. Bin mir nicht ganz schlüssig ob ich das gefundene Rohrstück an das Endstück anbrutzeln soll, ich habe keinen Schimmer wie das im Original befestigt war.
    Hat nicht jemand einen Tipp ?
    Beste Grüße
    Joachim

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Hallo, ich glaube das Röhrchen war in das Endstück eingepresst oder punktgeschweißt, oder beides. Ich bin der Meinung, daß man verchromte Sachen zwar einigermaßen gut Hartlöten kann, sieht dann aber nicht so gut aus, es sei denn du benutzt Silberlot.

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Sieht bei mir etwa so aus....guckst Du...
    Gruß aus Braunschweig
    Angehängte Grafiken

  8. #8
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    Hi
    super vielen Dank für die Zeichnung ! Das hat mir schon sehr viel geholfen, werde heute mal das Rohr säubern und dann ans Endstück löten. Mal sehen wie die Schwalbe dann läuft, habe Probleme mit dem Übergang von Leerlauf auf Drehzahl und Abzug im zweiten und dritten Gang
    Grüße

  9. #9
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Leerlaufgemisch zu fett

  10. #10
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    @seggi:

    jupp es ist zu fett, da ich bereits die Gemischschraube ganz heraus gedreht habe damit der Motor einigermaßen läuft. Bin erst mal mit meinem Latein am Ende. Habe eine neue 67er HD drin wie original sowie neues Schwimmernadelventil. Hat jemand einen Tipp was ich da noch prüfen kann ? Oder eine kleinere Hauptdüse rein ? Bin für jeden Hinweis dankbar !!! Kann den Vergaser auch nicht nach Anweisung einstellen, denn der Motor geht aus wenn ich die Gemischschraube reindrehe !
    Beste Grüße
    Joachim

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Verstopfter Luftfilter... Einmal auswaschen und einölen

  12. #12
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    Jupp das dachte ich auch,
    habe luftfilter ausgewaschen und neu geölt, Vergaser mit neuer Düse und Schwimmernadelventil bestückt, gerade mache ich den Auspuff noch sauber. Könnte es evtl. auch ein nicht richtig abdichtender Choke sein ? Dieses Gummi habe ich noch nicht getauscht Wenn ich während des laufens den Choke ziehe geht der Motor aus. So soll es auch sein...

  13. #13
    Glühbirnenwechsler
    Registriert seit
    15.04.2006
    Ort
    Nähe Stuttgart
    Beiträge
    60

    Standard

    So, jetzt habe ich:

    Auspuff gesäubert
    62er HD eingesetzt
    Nadeldüse in 3 Kerbe gehängt

    aber es wird nicht besser. Wenn ich die Gemischschraube ganz rausnehme läuft der Motor einigermaßen aber kein Abzug im zweiten Gang. Hänge ich die Nadel etwas höher wird es besser. Bin echt am verzweifeln. Wer hätte das gedacht, daß Vergaser einstellen so schwierig wird...
    Kann mir jemand weitere Tipps geben ? habe auch schon mal mit Starterspray Leckagen gesucht, aber nichts gefunden....

+ Antworten

Ähnliche Themen

  1. schelle auspuff endstück
    Von kaskopelle im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 06.10.2006, 19:52
  2. Auspuff-Endstück
    Von olli_lippstadt im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 18.10.2005, 22:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.