+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Unerklärliches Problem mit dem Blinker


  1. #1
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    Hallo Liebe Schwalben-Community!

    Hier mal mein Debüt in diesem Forum...
    Zunächst mal die Story, wie ich zu euch gefunden habe, ein recht ungewöhnlicher Weg in ein solches Forum...

    Es geschah an einem Mittwoch Nachmittag..Ich wollte mal schnell mit der Schwalbe nach Prenzlauer Berg fahren, um dort war zu erledigen. Ich öffnete das Garagentor und sah eine Frau auf einem auffällig rosanen Cross-Motorrad vorbeifahren... Naja nix dabei gedacht und mit der Schwalbe vorgefahren bis zur Straße...Ich denke so, ups da kommt doch die Motorradfahrerin schon wieder zurück..naja mal schaun was die so will...Sie fing an zu fragen wie lange ich denn schon hier wohne und wie lange ich denn schon Schwalbe fahre. Da ich nicht viel Zeit hatte fragte Ich Sie wieso sich mich angesprochen hatte und erzählte, dass Sie halt in einem Forum angemeldet ist *www.schwalbennest.de* und ich doch dort vielleicht auch mal vorbeischauen könnte. Da ich in den Herbstferien, also in einer Woche vorhabe, meine Schwalbe auseinnanderzunehmen und rundherum sauber zu machen und eventuell Teile auszutauschen, kam mir dieser Vorschlag gerade richtig. Nur ncoh schnell den Benutzernamen von ihr aufgeschrieben und los gings nach Prenzelberg.

    Danke an dieser Stelle nochmal an thesoph, für die Anregung...

    Auch ein Lob an das Moderatoren-Team von dieses tolle Foreum, welches ich in den nächsten Wochen wohl öfters besuchen werde. Macht euch schon mal gefasst auf eine zu lösende Probleme.

    Damit der Beitrag auch gleich in das technik-Fprum passt hier mein erstes Problem:

    Seid kurzem geht bei mir der Blinker manchmal aus. Das stellt sich z.B so dar: Ich fahre an eine Ampel ran, setze den Blinker, bremse und irgendwann bevor ich ganz stehen bleibe geht der Blinker einfach aus. Will ich den Blinker neu setzen passiert nichts. Wenn ich nun wieder los fahre und anch ein paar Metern den Blinker wieder an mache geht er auf einmal wieder. Anders ist das, wenn ich den Blinker auch während des stehens anlasse (obwohl kein Lichtsignal zu sehen ist). Fahre ich nun los, dann geht er auch nicht, wenn ich ein paar meter fahre. Ich muss erst den Blinker ausmachen, dann ein paar meter fahren und dann den blinker neu setzen, damit er wieder richtig funktioniert. Wenn ich jedoch eine zu kurze Strecke fahre, bevor ich wieder den Blinker setze, sehe ich nur, wie der Blinker kurz aufleuchtet und dann immer schwächer wird bis kein Licht mehr zu sehen ist.

    Ich denke ich konnte mein problem einigermaßen verständlich schildern und hoffe auf baldige Antwort. Danke im voraus und eine gute Nacht euch!

    MfG Borschtel

  2. #2
    Schwarzfahrer
    Registriert seit
    14.09.2005
    Beiträge
    12

    Standard

    Hi Borschtel,

    Da wird die Batterie alle sein. Hatte ich bei meinem neuen Vogel auch gerade. Kommt glaube ich auch häufiger vor, daß der Ladestrom der Lichtmaschine nicht ganz reicht.

    Am Besten ausbauen und mit einem 6V-Ladegerät richtig voll laden, dann gehts erst mal wieder. So ein Ladegerät gibts zum Beispiel bei Conrad.

    Gruß, Smitty

  3. #3
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    Ja aber das kann eigentlich nicht sein, da die Batterie erst vor 1/2 Jahr eingebaut wurde und frisch mit Flüssigkeit befüllt wurde.

  4. #4
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das kann sehr wohl die Batterie sein, hauptsächlich im Stadtverkehr wird die schnell leer. Vielleicht ist die Ladeanlage auch auf wenig Ladung gestellt, dann kommt noch weniger Strom zur Batterie.
    Habe jetzt leider keine Zeit mehr zum erklären, da ich weg muß, das mit viel und wenig Ladung erklärt dir bestimmt noch jemand.

    mfg Gert

  5. #5
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    Danke dir, aber du ahst recht..ich fahre fast nur Stadtverkehr immer so zwischen 2 und 10 km lange Strecken. Also muss ich damit rechnen, dass ich auch in Zukunft die Batterie alle 1/2 Jahre neu Laden muss?! Vielleicht könnte mir jemand erklären, wo ich den Ladestrom einstellen kann, um auch diese Fehlerquelle auszuschließen.

    MfG Borschtel

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Lade die Bat mal voll und häng ne 18 Watt sofitte ran.... DIe sollte die Bat so ca 45 Min bis 1 Std am laufen halten können.

    Ist nach 10 Min Schluß ist die Bat kaputt.

    Da kannst du dann noch versuchen durch laden / Entladen die Bat wieder hinzubekommen oder ne neue kaufen. (habe bei Louis ne 6 Ah Bat für 8 € gekauft)

    Ist etwas höher und breiter aber paßt auch in den Ladekasten...

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Lade die Bat mal voll und häng ne 18 Watt sofitte ran.... DIe sollte die Bat so ca 45 Min bis 1 Std am laufen halten können.

    Ist nach 10 Min Schluß ist die Bat kaputt.

    Da kannst du dann noch versuchen durch laden / Entladen die Bat wieder hinzubekommen oder ne neue kaufen. (habe bei Louis ne 6 Ah Bat für 8 € gekauft)

    Ist etwas höher und breiter aber paßt auch in den Ladekasten...

  8. #8
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    hoi

    angebot: du kommst mal 'n donnerstag zum Alextreffen und dann mess ich dir mal die ladeanlage durch

    Donnerstagstreff

    im übrigen würd ich auf 'ne fehlerhafte verkabelung/kabelbruch tippen, dessen zustand durch bewegung geäöndert wird

    am 1. Oktober haben wir übrigens ein Schraubertreff in Willmersdorf bei Bernau

  9. #9
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    aha vielen dank für das Angebot..ich brauche von mir aus nur ca. 20 minuten zum alex...also durchaus vetretbar. Ich denke ich werde da sein! Aber zu diesem Schraubertreffen ahb ich mal ne Frage:
    Was bedeutet das..trefft ihr euch da um an den schwalben bzw simsen rumzuschrauben oder wie soll ich das verstehen. Wenn dies der Fall sein sollte bin ich auf jedenfall dabei, da ich in den Herbstferien eh vor hatte an der Schwalbe rumzubauen und die ganzen Teile mal sauber zu machen. Sie stand eine halbe Ewigkeit bei meinem Opa und wir haben Sie vor ca. nem Jahr vorgeholt und seid dem läuft Sie, ohne das ich jeh was dran gemacht habe ^^.

    Es wäre also ein bissl was zu tun...

    Ich werde mich dieses Wochenende mal um ne ABE kümmern, da ich bisher aus unwissenheit immer ohne rumgefahren bin.

    Wie du hörst bin ich auf diesem Gebiet noch sehr unerfahren und freue mich, dass so viele ihre Hilfe anbieten.

    MfG Borschtel

  10. #10
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    jop so in etwa läuft das ab, wir fahren alle da raus und jeder schraubt und macht irgendwas an den simmis, weil irgendwas is ja immer, nebenbei wird mitgebrachtes gegrillt und gefachsimpelt, dieses WE ist da auch unser Saisonabschlusstreffen vom Klub mit Zeltmöglichkeit, da geht das dann bis zum 3.Oktober durch

  11. #11
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    wie sieht das nun aus mit dem morgigen treffen? der wetterbericht verheißt ja nichts gutes! Charles meld dich mal, deswegen nochmal...

    außerdem würde ich gerne mal wissen wollen, wie man hier im forum eine pm an die user schreiben kann..ich hab da nix gefunden zu...

    danke schon mal

    MfG Borschtel

  12. #12
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    meld

    das treffen wird in jedem fall stattfinden, je nach wetterlage mit mehr oder weniger beteiligung, aber irgendwer ist immer da

    'ne PM funktion hab ich hier auch noch nicht gefunden

  13. #13
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    bezüglich des Problems mit dem blinker habe ich das mal n bissl beobachtet, und wahrscheinlich liegt es wirklich an der zu schwachen batterie! Aber würde, wenn es nicht gerade aus eimern schüttet am morgigen Tag um 20 uhr da sein...

    Auch wenn dieses problem son bissl gelöst schein bin ich trotzdem mal gespannt auf eure erfahrene crew...

    Soll ich noch irgendwas mitbrigne *messgerät, taschenlampe(um 20uhr isses ja schon mächtig dunkel) oder ähnlichen?*

    Ansonsten bis morgen und euch/dir nen schönen abend noch...

    Ich werd mich jetzt ans lernen machen...schreibe morgen lk-physik klausur

  14. #14
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    also taschenlampe muss nicht sein, bei bambino gibts licht
    messgerät is ok

    dann bis morgen

  15. #15
    Glühbirnenwechsler
    Registriert seit
    21.09.2005
    Ort
    Berlin-Karlshorst
    Beiträge
    75

    Standard

    hallo charles, wie ihr sicherlich schon mitbekommen habt...sind heute abend sicherlich 4 euro übrig gewesen! Die waren meine...ich hab bei dem ganzen rumbauen an der schwalbe und dem quatschen ganz vergessen, an der theke zu bezahlen!

    Schreib mir mal ne E-Mail an AllesNurDreck@web.de ...dann klären wir das mal..ist nicht das richtige hier über geld zu sprechen....

+ Antworten

Ähnliche Themen

  1. unerklärliches problem ( mit video)
    Von alive4rock im Forum Technik und Simson
    Antworten: 49
    Letzter Beitrag: 10.09.2010, 13:11
  2. unerklärliches Wärmebroblem...
    Von Simmi-Heizer im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 17.04.2010, 21:59
  3. Schwalbe zeigt unerklärliches Phänomen :-)
    Von resu223 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.06.2007, 22:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.