+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 27 von 27

Thema: Unfallschwalbe oder normal


  1. #17
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Ok, jetzt wird mir einiges klar. Da war Lack in den Buchsen!

    Gruß
    Christian

  2. #18
    Kettenblattschleifer
    Registriert seit
    23.12.2008
    Ort
    Bochum
    Beiträge
    697

    Standard

    Den werksseitig verbauten Gummidingern macht das halt nichts aus, weil die dann halt einfach nen zentel mehr gequetscht werden. Die Polyamidbuchsen werden vermutlich aber auf das Zeichnungsmaß angepasst sein welches die Lackierung nicht berücksichtigt. Daher wird es wohl kommen.

  3. #19
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Frag mal, wie es ist, wenn die Schwinge pulverbeschichtet ist
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  4. #20
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Bei mir war es auch eine Qual die Polyamidbuchsen einzupressen. Habe mir dann eine Konstruktion aus einer 22er Nuss, einer Gewindestange, Unterlegscheiben und mehreren Muttern gebaut welche die Buchsen mithilfe einer Ratsche raus und reinpressen konnte.
    Fährt sich auch wesentlich toller mit den neuen Buchsen.

  5. #21
    Tankentroster Avatar von chrack
    Registriert seit
    06.06.2011
    Ort
    Seefeld
    Beiträge
    182

    Standard

    Hallo,

    hier kann man die Vorher-/Nachher-Ansicht betrachten:

    http://www.ca-music.de/SCHWALBE/schief.jpg

    Ich gebe zu die Perspektive des Nachher-Bildes ist etwas ungünstig, aber ich meine eine Verbesserung zu sehen, obwohl die Schwalbe immer noch auf etwas schiefen Beinen steht. Bei der Testfahrt bildete ich mir ein, dass das Fahrgefühl etwas straffer war.

    Interessanterweise, meinte ich auch, die Schwalbe zog besser an. Kann das an einer falsch gespannten Kette liegen? In diesem Fall zu stark. Beim spannen der Kette hatte ich das Rad bei unterschiedlichen Spannungen gedreht. Sobald das zu fest wurde, drehte das Rad schlechter.

    Wie überprüft Ihr eigentlich die Kettenspannung? Ich habe den oberen Kettenverlauf in der Mitte mit dem Finger nach oben gedrückt. Als ich ca. 2 cm Auslenkung abschätzen konnte (abschätzen wegen Kettenkasten, keine freie Sicht) habe ich es sein lassen. Sind die 2 cm mit Kraft zu erreichen oder sollte das ganz leicht gehen?
    Wie leicht sollte sich das Hinterrad drehen (z.B. anschupsen 3 ganze Umdrehung oder so)?

    Gruß
    Christian

  6. #22
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Christian,

    die Kette sollte 2cm Spiel im belasteten Zustand haben. D.h. wenn jemand draufsitzt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  7. #23
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    Kann sowas auch bei neuen Schwingenlagern passieren?

    Hab vor ein paar Tagen neue Lager eingedrückt und bei mir schauts ziemlich genauso aus...
    Lager sind aber wie schon gesagt neu!

    Das Einzige was vielleicht weng doof is, die Lager sind rechts und links nicht gleich weit drinn... kann das damit zusammenhängen? Wie weit sollten die Lager drinnen sein? Oder zieht sich das evtl noch selbst richtig hin weil ja die Lager noch keinen Kräften ausgesetzt waren.

    Danke schon mal.

    Gruß Michi

  8. #24
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was heisst "nicht ganz drin"? mach mal fotos!
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #25
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    So schauts aus.

    Heckansicht

    Ich bitte den provisorischen Tank und das kaputte Federbein zu entschuldigen...

    Naja das linke Lager ist tiefer drinnen als das Rechte. Kann daher so ein Verzug entstehen?

    Gruß Michi

  10. #26
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was meinst du jetzt? Abstand vom Lager zum Rad? oder geht das Lager nicht in die Schwinge rein?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  11. #27
    Tankentroster
    Registriert seit
    26.05.2011
    Ort
    Würzburg
    Beiträge
    113

    Standard

    Die Lager sind alle in der Schwinge drinnen... rein hab ich sie bekommen.
    Nur wie müssen sie sitzen?
    Die alten Lager saßen ziemlich weit Außen. Also war der Gummi nicht mittig in der Buchse gesessen, sondern Außen auf Anschlag.
    Kann so ein Verzug von unterschiedlich weit eingepressten Lagern kommen?
    Dann muss ich sie wohl nochmal besser rein drücken... war ehrlich gesagt ein kleiner Kampf =P
    Trotz ordentlich Seifenlauge, sind sie immer unterschiedlich reingeflutscht...

    Grüße Michi

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Unfallschwalbe
    Von Kölner im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.11.2008, 18:23
  2. Kr51/1 für 300€ - Schnäppchen oder normal?
    Von Tintenklecks im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 16.10.2008, 18:14
  3. Was tun oder ist das normal ???
    Von Herbie im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.07.2006, 22:02

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.