+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Ungarn-Simson??


  1. #1

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard Ungarn-Simson??

    Hallo zusammen,
    ich muss mich erst mal vorstellen:
    mein Name ist Mart und ich habe seit kurzem eine Simson S51E.
    Das Moped ist laut Typenschild Baujahr 1988 und die FIN hat hinten kein H oder orgendeinen Buchstaben.
    Allerdings sind die Elektronik-Kästchen auf Ungarisch beschriftet und das Moped hatte einen 16N3-12 Vergaser (das soll die langsame ungarische Variante sein, oder?). Hatte deswegen, weil der Vergaser im Eimer war und ich ihn durch einen 16N3-1-4 ersetzt habe.
    Jetzt fährt mein Moped endlich, allerdings fährt es 40-50kmh.

    Also habe ich auch ohne H am Typenschild die Exportvariante?


    Ich weiß, die nächste Frage gehört halb in die Rechtsecke, trotzdem:

    ich habe Papiere zum Moped, in denen 60km/h steht. Gibt es einen praktikablen und legalen Weg, das Moped (wieder?) 60km/h schnell zu machen?
    Wenns nicht geht, fahr ich halt 40, aber schöner wäre es natürlich schon...
    Wie gesagt, der Vergaser ist schon neu, was müsste noch? "Nur" ein Krümmer oder Ritzel etc? Und ginge das rechtlich überhaupt? Ist ja schließlich auf dem Papier eh schon eine 60er?

    Viele Fragen auf einmal, sorry fürs zulabern, aber ich habe das Forum schon danach durchsucht und das mit der Export-Drosselung scheint ja nicht so eindeutug zu sein.

    Viele Grüße, Mart


    PS: Nur zur Klarstellung: ich habe die Regeln gelesen und ich will das Dingens nicht illegal tunen. Ich habe einen A-Führerschein, zum Rasen gibt's Motorräder, ich WILL ein Moped. Nur wenns geht eben eines, das LEGAL 60 fahren darf.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Wenn Du gültige Papiere passend zur Simme hast, die 60km/h aussagen, dann ist das doch schon die halbe Miete. Aber Vorsicht, es sind jede Menge Fälschungen im Umlauf, die im Zweifel nur für bösen Ärger sorgen können. Besser wäre es dann, beim KBA neue Papiere zu besorgen. --> FAQ

    Nutze bitte mal die erweiterte Suche hier um die verschiedenen Unterschiede der Ungarn-Version zur DDR-Ausführung zu finden, das ist schon mehrfach beschrieben worden.

    Peter

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ein Foto der papiere wäre hilfreich
    manche kennen mich, manche können mich

  4. #4
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von y5bc-der alte Sack Beitrag anzeigen
    ein Foto der papiere wäre hilfreich
    Und des Typenschilds!

    Zylinder ist mit Pech auch ein Ungar, die haben andere Steuerzeiten.
    Mal bist du Hund, mal bist du Baum...

  5. #5

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard

    Also die Papiere sind "neue" vom KBA von diesem Jahr. Foto vom Typenschild hab ich eins, lad ich heute mal hoch.
    Wobei ich gestern abend gefahren bin und das Gerät mir sehr schnell vorkommt... Ich werde wohl mal die Geschwindigkeit mittels Fahrradtacho überprüfen, am Ende stimmt nur der Tacho nicht.

  6. #6

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard

    So, ich bins nochmal, war in letzter Zeit zu sehr beschäftigt mit Schrauben und Fahren.
    Ich hab Bilder dabei:


    Das ist mein Moped. Was mich nach einigem Lesen im Internet etwas wundert: sollten die Ungarn-Modelle nicht
    eigentlich ohne Soziusfußrasten sein? Meins hat welche und kommt mit zwei Mann drauf auch noch ganz gut vom Fleck.

    Der Krümmer der Exportmodelle soll länger gewesen sein, wegen Drosselung?
    Etwa so: Simson - Ersatzteile Simson - Ersatzteile MZ - MZAMein Krümmer ist kurz:


    Als letztes noch das Typenschild:


    Wie man sieht, kein "H".

    Was hab ich denn da jetzt eigentlich für ein Moped? Export oder nicht?
    Bin etwas verwirrt und für sachdienliche Hinweise dankbar :-)

  7. #7
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.407

    Standard

    Würde sagen eine ganz normale Simson S51 E,mit alter 60km/h Zulassung(ABE Papiere),
    wo jemand im laufe der Jahre mal irgendwelche Teile verbaut hat ,die nicht dort rein gehören.
    A
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  8. #8

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard

    Das mag stimmen, andi.

    Leider geht jetzt gar nichts mehr
    Nachdem das Teil 120km super lief, stand sie heute nach super Fahrt eine Stunde vorm Biergarten und ging nicht mehr an. Nicht mit anschieben, nicht mit kicken, Zündkerze war nur leicht feucht und braun. An sich alles in Ordnung. Nur kein Zündfunke. Da ich 15km von zu Hause weg war, musste ich sie vom ADAC nach Hause bringen lassen

    Jetzt ist wohl ein Fehler an der Zündung, aber ich hab keinen blassen Dunst von Elektrik...
    Wenigstens besitze ich das Buch, aber das ist in dem Bereich auch eher knapp gehalten.

    Werd mich morgen mal auf Fehlersuche machen.

  9. #9

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard

    Ich habe mich gestern mit dem Multimeter auf die Suche nach dem Fehler gemacht und auch schon einen Wackelkontakt am Zündkerzenkabel durch Neukauf beseitigt. Leider war es das noch nicht, um mein Moped wieder zum Laufen zu bringen

    Ich bin dabei nach folgendem Plan vorgegegangen: http://www.moser-bs.de/Simson/zuendpruef.html
    Bei Punkt 4. bin ich mir aber nicht sicher, ob ich alles richtig verstehe....??

    4. Primärspule (Ladespule) prüfen:

    Spannungsprüfung:
    Vorgehensweise:
    rotes Kabel (Klemme 14) am Steuerteil abziehen
    Multimeter auf Wechselspannung stellen, Pluspol Multimeter an rotes Kabel, Minuspol an Masse (Motor) halten und kicken.
    Auswertung:
    Wechselspannung (einige Volt) vorhanden: Primärspule i.O.
    Keine Wechselspannung vorhanden: Primärspule defekt (Primärspule oder Kabel austauschen)



    Warum soll ich das Gerät auf Wechselspannung stellen?Die Batterie bringt doch Gleichstrom, der Motor geht ja nicht. Müsste diese Messung bei laufendem Motor durchgeführt werden? Aber wenn die Primärspule kaputt ist, läuft der ja nicht???
    Jedenfalls konnte ich keine Spannung zwischen Masse und rotem Kabel feststellen und gehe jetzt ersteinmal davon aus, das die Primärspule defekt ist.


    Wenn ich jetzt eine solche Spule bestellen will, dann habe ich zum Beispiel hier Simso Shop | Spulen
    das Rpoblem, dass es keine "Primärspulen" gibt, sondern "Ladespulen" und "Lichtspulen". Welche ist denn hier nun die "Primärspule"?
    Außerdem kann ich nicht festellen, welche Grundplatte ich habe, da ich den Polradabzieher auch bestellen muss. Gibt es einen Trick, wie ich feststellen kann, welche Spule ich brauche?
    Gibt es andere Dinge, die ich auch gleich mitbestellen sollte, weil sicher ist sicher? (Zündspule?, Kabelsatz?...?)

    Hoffe, dass mir jemand bei meinen vielen Newbie-Fragen helfen kann.

    Vielen lieben Dank schonmal,

    Mart S51E

    PS: Macht es eventuell Sinn, gleich eine neue Grundplatte zu kaufen??

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Aus den Spulen kommt Wechselspannung - richtig erkannt: nur dann, wenn das Polrad sich dreht. Deswegen steht da auch "... und kicken".

    Die Spule der Zündung hat immer den Zusatz -110 in ihrer Artikelnummer. Vornedran brauchst du dieselbe Nummer, die auf Grundplatte und Polrad steht. Ladespule heißt sie hier deswegen, weil sie die Primärseite der (externen) Zündspule mit Energie auflädt, bzw. bei Elektronikzündung den Speicherkondensator im Elektronikmodul.

    Wenn du z.B. ein Polrad 8307.10-010 vorfindest, dann heißt deine Zündungsspule 8307.10-110.

  11. #11

    Registriert seit
    05.06.2014
    Beiträge
    6

    Standard

    Danke! Ich hab da gefühlt 100mal über diese Anleitung gelesen und trotzdem nicht gesehen, wo da "und kicken " steht. :schäm:
    Auch danke für die Erklärung mit den Teilenummern.

+ Antworten

Ähnliche Themen

  1. Schwalbe aus Ungarn
    Von JS94 im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 18.08.2015, 16:06
  2. Versand aus Ungarn nach DE?
    Von rcdriv3r im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 23.09.2013, 16:37
  3. Schwalbe Ungarn
    Von Leon12345 im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 17.07.2013, 20:58
  4. Schwalbe aus Ungarn
    Von berootale im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 08.03.2012, 19:15

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.