+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Unrunder lauf???


  1. #1
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard Unrunder lauf???

    Habe meine S51 nach 3 Jahren mal wieder ins leben gerufen...
    Habe alles gemacht, ( Ölwechsel usw. ) also eine kleine Wartung...
    Im Stand läuft sie wunderbar....
    Aber so bald ich fahre, läuft da etwas unrund....
    Es hört sich vom Motorgeräusch etwa so an....
    Ehhh normales Motorengeräuch Ehhh usw. als wenn die Motordrehzahl immer hoch,
    und runter geht....
    Meine Vermutung ist der Kettensatz...
    oder kann es noch wo anders dran liegen????
    Mfg Spudelfahrer aus Lippe

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Dann stell doch mal eine Tonaufnahme ein - wer soll das denn deuten?! Wenn das einfach bedeuten soll, dass der Motor beim Vollgas geben abwechselnd zieht und wieder verreckt - dann fehlt massiv Sprit, und der Vergaser ist durch lange Standzeit im Inneren sicher total versifft.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Nach drei Jahren der Pause hättest Du Deiner S51 auch gerne mal die richtig ausführliche Inspektion gönnen dürfen. Z.B. Kette und Kettenspannung kontrollieren.

    Ist das Geräusch denn abhängig von der Geschwindigkeit?
    Hast Du einen "Berg", den Du mal bei ausgeschaltetem Motor im Leerlauf runterrollen kannst?
    Das sollte zur besseren Analyse des Fehlers führen können.

    Peter

  4. #4
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    @ Zschopower
    Habe ich auch gemacht...
    Das geräusch ist so, als wenn man bein Fahren immer die bremse in regelmäsigen Abständen betätigt...
    Kettenspannung ist optimal...
    Mfg Spudelfahrer aus Lippe

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Ist das Geräusch denn abhängig von der Geschwindigkeit?
    Hast Du einen "Berg", den Du mal bei ausgeschaltetem Motor im Leerlauf runterrollen kannst?
    Und was ist damit?

    Peter

  6. #6
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Das gräusch ist immer da, sobalt ich los fahre...
    Habe einen Berg...
    Habe ich aber noch nicht ausprobiert....
    Kann morgen erst nach der Arbeit weiter berichten....
    Melde mich morgen noch mal....
    Mfg Spudelfahrer aus Lippe

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von Sprudelfahrer Beitrag anzeigen
    Meine Vermutung ist der Kettensatz...
    Was soll denn damit in den letzten drei Jahren passiert sein? Spontaner Zahnausfall? Standbedingte Unwucht?

    Ich fürchte, du bist da auf dem Holzweg.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    Ich selber bin damit vor 4 Jahren gefahren....
    Da leif sie noch normal.....
    Danach nur noch mein Sohn, bis er sich damit auf die Klappe gelgt hat....
    Danach stand das Moped 3 Jahre...
    Beim Berg runter rollen ist das geräusch auch da....
    Mfg Spudelfahrer aus Lippe

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von Sprudelfahrer Beitrag anzeigen
    Beim Berg runter rollen ist das geräusch auch da....
    Ok, nächste Übung:
    Mopete aufbocken, dass das Hinterrad frei laufen kann, daneben setzen und am Rad drehen, dabei beobachten, ob es zyklisch schwergängig läuft.
    Da solltest Du mehr hören, fühlen und beobachten können, als wir mit unseren immer noch zum Kalibrieren auf dem Blocksberg befindlichen Glaskugeln.

    Peter

  10. #10
    Tankentroster Avatar von Sprudelfahrer
    Registriert seit
    07.03.2007
    Ort
    Lemgo
    Beiträge
    183

    Standard

    @ Zschopower..
    Habe eben dein rat gemacht (bzw getestet)....
    Das Hinterrad läuft einwandfrei rund, und harkt auch nicht....
    Bei meinem Beitrag von gestern habe ich leider ein Wort vergessen....
    Beim berg runter rollen ist das Geräusch auch NICHT da....
    Kan es sein das die Antriebswelle krum ist???
    Oder kan es daran liegen das die Kette vielleicht zu stramm ist????
    Meiner meinung nach ist das Optimal....

    Vielleich kan auch noch jemand andres was dazu sagen....
    Geändert von Prof (16.08.2012 um 19:19 Uhr) Grund: Doppelpost
    Mfg Spudelfahrer aus Lippe

+ Antworten

Ähnliche Themen

  1. unrunder motorolauf
    Von LIL_ÖLZE im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.07.2008, 11:13
  2. Kerzenbrücke + "unrunder Lauf"
    Von mobbettommy im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 04.12.2003, 11:20

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.