+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Unterbrecher: entweder oder


  1. #1

    Registriert seit
    02.10.2014
    Beiträge
    5

    Standard Unterbrecher: entweder oder

    Hallo,

    nachdem ich mir einige Videos und Anleitungen zur Zündeinstellung bei meinem S51 angesehen habe, stehe ich nun vor folgendem Umstand: ich habe die Anrissmarkierungen von Motor und Grundplatte in eine Flucht gebracht (ob das die Originalzündung ist, weiß ich nicht). Weiterhin habe ich eine Schraube zum Justieren des Unterbrechers. Wenn ich die 0,4mm Öffnung bei OT einstellen will, benutze ich eben jene. Wenn ich den Beginn des Öffnens 1,8mm vor OT einstellen will, benutze ich dieselbe. Mein Dilemma: ich kann mich leider nur für eins entscheiden. Habe sie jetzt so justiert, dass bei 1,8mm vor OT der Unterbrecher öffnet, allerdings ist er dann beim OT nur 0,2mm geöffnet. 0,4mm erreicht er dann auch noch, aber weit hinter dem OT, also wieder bei der Abwärtsbewegung des Kolbens. Kann ich beides in Einklang bringen? Kann es sein, dass ich doch von den Anrissen der Grundplatte abweichen muss?

    Gruß,
    Blaubarschbube
    Geändert von b@ubarschbube (03.10.2014 um 15:55 Uhr) Grund: Maßkorrektur

  2. #2
    Flugschüler Avatar von Snap
    Registriert seit
    01.09.2012
    Ort
    Kaiserslautern
    Beiträge
    309

    Standard

    Hi, der Unterbrecher soll nicht im OT 0,4 mm haben, sondern maximal, egal wo das ist. Wichtig ist, dass er sich bei 1,8mm vor OT zu öffnen beginnt. Also passt das. Sind es tatsächlich 4mm, oder hast du dich verschrieben? Das wäre nämlich arg viel!

    Gruß Seb
    KR 51/1 S, Bj. 1977

  3. #3
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Den Öffnungszeitpunkt des Unterbrechers stellt man durch verdrehen der Grundplatte ein.
    Die Markierungen an Grundplatte und Gehäuse sehe ich eher als grobe Orientierungshilfe, die können durch eine vormals montierte andere Grundplatte, eine andere Kurbelwelle oder sonstwas nicht mehr stimmen.

    mfg gert

  4. #4

    Registriert seit
    02.10.2014
    Beiträge
    5

    Standard

    Hallo,

    Zitat Zitat von Snap Beitrag anzeigen
    Sind es tatsächlich 4mm, oder hast du dich verschrieben? Das wäre nämlich arg viel!

    Gruß Seb
    entschuldige, natürlich meinte ich 0,2mm und 0,4mm. Dass es maximal 0,4mm egal an welcher Stelle sein dürfen, lese ich zum ersten mal. In allen anderen Anleitungen, durch die ich mich alle durchkämpfen musste, hieß es immer genau 0,4mm am OT ist die Werksvorgabe.

    Zitat Zitat von experimentator Beitrag anzeigen
    Den Öffnungszeitpunkt des Unterbrechers stellt man durch verdrehen der Grundplatte ein.

    mfg gert
    Ok, das habe ich so weit getan, nur wozu dient dann die Stellschraube am Unterbrecher?

    Ich habe die Grundplatte verdreht und auch an der Stellschraube, musste alles einpendeln, da Öffnungszeitpunkt und Öffnung am OT immer gleichzeitig von jeweils beidem beeinflusst wurden. Hatte ich die Öffnung 1,8mm vor OT erreicht, waren es dann auf einmal 0,6mm am OT. Jetzt habe ich es aber hinbekommen. Eine richtige Logik erkenne ich da noch nicht. Ich hätte gedacht, dass Grundplattendrehen und Stellschraube für jeweils eine der beiden Vorschriften (a: 0,4mm am OT und b: 1,8mm vor OT Öffnung) zum Einstellen gilt.

    Nun ergab sich folgendes Problem: sobald ich die Schwungscheibe festzog, blieb der Zündkerzenfunken aus. Als ich sie wieder löste und nur leicht auf die Welle steckte, kam wieder ein Funken. Nachdem ich nun erstmal begriffen hatte, dass diese Unwucht den Unterbrecher steuert, kam mir nun der Gedanke, dass wohl der unwuchtige Zylinder der Schwungscheibe, der auf die Welle gestülpt wird, weiter oben von außen konisch zuläuft und der Unterbrecher nicht vollständig schließt. Mag das stimmen? Von außen erkenne ich ja sie geschliffene Bahn, die das Plastikstück vom Unterbrecher immer langlief. Sobald ich aber die Schwungscheibe anziehe (und das nicht mal mit den 20Nm laut Simson, weil mir das Halteband fehlt), rutscht der Plastikschieber ja weiter rauf.
    Was genau kann ich dagegen unternehmen? Ans lose Aufschrauben mag ich gar nicht denken.
    Bleibt mir nichts anderes übrig, als nochmal die Zündung einzustellen und diesmal sogar noch diese 3. Voraussetzung zu berücksichtigen?

    Danke für eure Hilfe
    Gruß, Blaubarschbube

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Erst Unterbrecher auf 0,4 maximale Öffnung stellen (das hat absolut nicht mit OT zu tun), dann den ZZP ordnungsgemäß einstellen.
    Vielleicht ist der Nocken (dein unwuchtiger Zylinder) deines Polrades durch mangelnde Schmierung schon so abgenutzt das es nicht mehr richtig einzustellen geht.

    mfg Gert

+ Antworten

Ähnliche Themen

  1. Simson Schwalbe läuft entweder ganz oder gar nicht
    Von Melchen im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 04.09.2008, 21:25
  2. Entweder, Oder, musst dich schon entscheiden
    Von joker317 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 07.09.2006, 15:12
  3. entweder höchstdrehzahl oder aus :-(
    Von MikeNF im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 17.02.2006, 20:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.