+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Unterbrecher gebrochen


  1. #1

    Registriert seit
    08.05.2004
    Beiträge
    2

    Standard

    Hi,
    ich besitze eine Shcwalbe Kr51/2 4-Gang und habe ein Problem mit meiner Zündung.
    Als ich sie gekauft habe war der alte Unterbrecher ziemlich runter, ich habe mir dann im Internet einen neuen gekauft und eingebaut. Die Simson lief damit einige Zeit auch ganz gut, dann aber ist der brandneue Unterbrecher einfach gebrochen.
    Inzwischen habe ich bereits zum 2ten mal das gleiche Problem, nachdem ich einen weiteren Austauschunterbrecher eingebaut hatte.
    Mache ich was falsch (kann ich mir eigentlich ned vorstellen), oder sind diese billigen Nachkaufteile einfach Schrott und es gibt zufällig nen Geheimtipp wo man "stabilere" bekommen kann?
    Vielen Dank, ich würde mich sehr über einen Ratschlag freuen
    Giorgio

  2. #2
    Kettenblattschleifer Avatar von torsten
    Registriert seit
    13.05.2003
    Ort
    Chemnitz
    Beiträge
    535

    Standard

    Wie meinst du das gebrochen? Ist der Plastehebel weggebrochen oder was bricht bei dir weg?
    Habe derartiges jedenfalls noch nicht gesehen/gehört und wüßte auch net wie das passieren sollte.

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kann es sein das der Schmierfilz kein Öl mehr hat bzw nicht richtig anliegt und den Nocken übder den der U-Kontakt wandert nicht mehr ölt...

    Dann hast du natürlich einen höheren Verschleiß

    Sonst einfach mak schauen ob nicht ein Kratzer am Nocken ist...

+ Antworten

Ähnliche Themen

  1. 2 neue unterbrecher einfach gebrochen
    Von Airhead im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 21.07.2005, 11:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.