+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Hinter dem Unterbrecher ein kleines Gewitter... Stottern


  1. #1
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard Hinter dem Unterbrecher ein kleines Gewitter... Stottern

    Nabend,

    meine KR51/2 will leider nicht mehr so laufen wie ich das gerne hätte. Und zwar Zündet sie nicht richtig oder garnicht in niedrigen bzw mittleren Drehzahlbereich, sprich so ein Ruckeln während der Fahrt. Außerdem gibt es am ende vom 2. Gang kurz vor dem Hochschalten desöfteren Fehlzündungen sprich es "knallt" ein wenig.

    Außerdem habe ich den Tag meine Zündung neu eingestellt und bei dieser Gelegenheit auch gleich den Unterbrecher ausgetauscht (Kondensator ging leider nciht da der neue Defekt war/ist). Als ich testweise mein Möp angemacht habe und mal auf die Zündung geschaut habe habe ich gesehen das hinter dem Unterbrecher ab und zu mal ein kleiner Funken zu sehen ist ABER nicht immer am Unterbrecher selbst sieht man an den "Plättchen" vom Unterbrecher immer einen Funken. Schätze das ist aber normal.

    gruß Daniel

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Nein eben nicht das ist ein Löschkondensator der diese Funken verhindern soll also auf jeden Fall austauschen

  3. #3
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    bekomme ich einen Kondensator auch in irgend einem Geschäft bei mir in der nähe ? Wohne in Braunschweig...

    kann der kaputte Kondensator die Ursache für das Stottern und so weiter sein ?

    gruß Daniel

  4. #4
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Ja er kann die Ursache sein.
    MfG

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von ElPicu
    bekomme ich einen Kondensator auch in irgend einem Geschäft bei mir in der nähe ? Wohne in Braunschweig...
    Hallo Daniel, den könntest Du bei Breindl-Grope am alten Querumer Bahnhof bekommen.

    Peter

  6. #6
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Gab es das Problem identisch schon vor dem Unterbrecherwechsel? Warum wurde gewechselt? Einzelne Funken am Unterbrecher sind normal; ganz gelöscht bekommt der Kondensator die nicht. Es deutet also nach der Beschreibung nichts auf einen Defekt an der Stelle hin. Könnte es sein, dass die Kontakte vom neuen Unterbrecher noch mit Schutzlack überzogen sind? Einfach mal mit sehr feinem Sandpapier oder Kontaktfeile drübergehen. Fehlzündungen können auch auf falsch eingestellte Zündung (Spätzündung) hindeuten. Ist dann aber eigentlich mit schlechter Leistung verbunden.

  7. #7
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Hallo nochmal,

    Ja gab es deswegen habe ich die Zündung neu eingestellt und auch Unterbrecher und Kondensator gewechselt der neue Kondensator war allerdings kaputt oder ähnliches aufjedenfall bekam ich dannach keinen Zündfunken mehr nach einbau des alten lief sie wieder lief auch einige Zeit wieder echt Top nur jetzt fängt sie wieder an Rumzuzicken. Zündung habe ich schon kontrolliert ob sich da vielleicht was verstellt hat aber das ist nicht der falll......

    gru´ß Daniel

    Ps : Danke für den Tipp Peter

  8. #8
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo,

    das ist "normal", weil die Qualität der neuen Kondensatoren teileweise sehr bescheiden ist.

    Mach einfach nochmal einen neuen rein und das Problem ist erledigt.
    Gaanz sanft einbauen und die Schraube gaaanz sannft anziehn.

    Kondensatoren sollte man eh mehrere daheim haben ;-) - evtl. eine andere Charge von einem anderen Händler kaufen...

    Ich hatte auch schon öfter Kondensatoren, die neu schon kaputt, oder nur 200km gehalten haben.

    Also bevor zu stundenlang irgendwas einstellst und rumschraubst, einfach nochmal wechseln und gut is....

    Gruß
    RR

  9. #9
    Tankentroster Avatar von ElPicu
    Registriert seit
    06.05.2009
    Ort
    Braunschweig
    Beiträge
    109

    Standard

    Nabend,

    bin gerade dabei mir ein Paar neue Teile zu bestellen nun bin ich gerade bei dem Kondensator ( bestelle bei AKF) da gibt es einen Kondensator (1,49) und einen Kondensator Import (1,79). Welcher ist besser bzw welchen sollte ich mir lieber bestellen bzw. mehrere

    gruß Daniel

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Tja, dummerweise haben die in beiden Fällen den gleichen Kondensator abgebildet. Es gibt einen mit ner weißen "Füllung" und einen mit ner durchscheinenden dunkleren.

    Von den weißen ist mir einer nach 2000km verreckt.

    Das Ruckeln während der Fahrt hatte ich dann auch.

    Gruß

    Theo
    Angehängte Grafiken

+ Antworten

Ähnliche Themen

  1. Blinker ausgefallen nach Regen/Gewitter
    Von coolboy_2000 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 07.07.2009, 20:24
  2. Gewitter - Überspannung - Telefonanlagentod
    Von Matthias1 im Forum Smalltalk
    Antworten: 16
    Letzter Beitrag: 25.08.2008, 20:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.