+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Unterbrecher Kontakt einstellen?Hilfe


  1. #1
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard Unterbrecher Kontakt einstellen?Hilfe

    Hallo an alle!!
    Ist es richtig das wenn ich z.b die Grundplatte wechseln möchte und diese markierungen an grundplatte Motorteil und Schwungrad vorhanden sind ich damit automatisch den Zündzeitpunkt eingestellt habe wenn ich eine neue reinbaue???


    MFG midi

  2. #2
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    nein, ich bin mir ziemlich sicher, dass du den ZZP komplett neu einstellen musst. Das heisst, du musst mit einer Messuhr den ZZP suchen (1,8vorOT):

    - Unterbrecher so einstellen, dass er bei groesster Oeffnung genau 0,4mm hat
    - Kolben in ZZP bringen (Schwungscheibe drehen)
    - Grundplatte so verstellen, dass sie im ZZP gerade den Unterbrecher oeffnet
    (Prueflampe)

    Adrian

  3. #3
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ahoi!

    @ Midi, den ZZP hast Du ja schon durch die Markierungen gefunden, den brauchst Du also mittels Messuhr nicht mehr suchen. Allerding musst Du prüfen ob sich der Unterbrecher, wenn alle Markierungen übereinander stehen, gerade öffnet. Wenn Du das Polrad dann per hand weitedrehst, dann sollte der Unterbrecherabstand 0,4 mm betragen.

    Allzeits gute Fahrt!

    Gruss Moe
    Das Geistige kommt hier zu kurz!

  4. #4
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Danke für schnelle antwort!!
    Dann wünscht mir mal viel glück das es morgen alles klappt!Ich berichte dann vom hoffentlichen erfolg!Am liebsten nur von erfolgen!!
    Es müßte doch gehen von der Altengrundplatte die Markierung auf die neue zu übertragen,oder?Dann müßte der ZZP ja fast stimmen!Was passiert wenn der zzp nicht exakt stimmt!Kein Funke oder Fehlzündungen???

    Mfg midi

  5. #5
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Ersmal viel Glück (wie gewünscht)
    Wenn es sich um eine Originalplatte handelt, sollten die Markierungen stimmen.
    Ich hatte da nie Probleme.

  6. #6
    Kettenblattschleifer Avatar von seggi
    Registriert seit
    13.05.2006
    Ort
    Schwerin
    Beiträge
    705

    Standard

    Ersmal viel Glück (wie gewünscht)
    Wenn es sich um eine Originalplatte handelt, sollten die Markierungen stimmen.
    Ich hatte da nie Probleme.

  7. #7
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard

    Schön sowas zu hören!!!Beruhigt sehr gemein!!!Betet mal alle das meine Simme morgen wieder das fliegen lernt!!!Leider ist in dieser grundplatte keine makierung!!
    Also nochmals meine Frage!Ich könnte doch von der Alten Grundplatte die makierung für die Neue übernehmen!Müßte doch passen???

    mfg :bounce: midi

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du kannst auch per Schraubernzieher den OT suchen und 20.5° zurückdrehen

    da muß der unterbrecher öffnen

  9. #9
    Kettenblattschleifer Avatar von midi
    Registriert seit
    16.06.2006
    Ort
    Essen
    Beiträge
    676

    Standard Dickes Lob ans Schwalbennestforum!!!!!!!!!!!!!!!!!!!!!!!!!!!

    Ich könnte euch allen die Füße küssen!!Meine Simme läuft wieder!!!Selfmade!!!
    Ohne hohen Reperaturkosten!Dank eurer tollen Hilfe!Erst hier habe ich mut gefunden dinge zu reparieren wo ich NAchts schon Alpträume bekommen habe es hin zu bekommen.Super dickes Lob und nochmals danke schön!
    Es lag an der Zündspuhle auf der Grundplatte!Sie war durch!!!Neue Grundplatte drauf, angepasst an die Markierungen,(habe die alte makierung von der Grundplatte für die Neue benutzt)und alles 1A!!!
    Am spannensten war der moment als alles wieder eingebaut war und ich noch im unglaube war es könnte nicht funkzen!!!Aber eintritt und ein wohltuender Sound des Motors weckte mich aus meinen Alptraum auf!!!

    Danke Danke!!!!
    Werde auf jeden meine Erfahrungen dazu benutzten anderen Simmefahren hier zu helfen!!!


    Mit süper tüllen Grüßen!!!!

    Midi

+ Antworten

Ähnliche Themen

  1. Unterbrecher einstellen
    Von Maniac im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.09.2006, 20:17
  2. Unterbrecher einstellen
    Von Hartwig im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.09.2005, 21:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.