+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 22 von 22

Thema: Unterbrecher Motor, in s51 mit E-zündung , Kabelfrage ?


  1. #17
    Tankentroster Avatar von JOHHHHmitderKR51/2E
    Registriert seit
    22.09.2006
    Ort
    Konnersreuth
    Beiträge
    128

    Standard

    so
    ganz einfach, die kurbelwellenlager sind am arsch, und die folge davon ist, dass das polrad mal da und mal da rumgekurvt ist, weil die kurbelwelle viel zu viel spiel hatte und dadurch hats mir innendrin alles abgeschliffen und die spulen sind dadurch i.wie am polrad angegangen, fragt mich nicht wie das geht, aber die spulen sind jetzt schwarz und verkohlt. Und i.wie konnte mir noch keiner sagen welche kabel ich von meinem m541 (ersatzmotor mit u-zündung) jetzt wo und anders anstecken muss.
    mfg johhhh

  2. #18
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Alles schreibt und erzählt,aber keiner beantwortet die Frage
    Ja,es muß anders verkabelt werden.
    1. Hat die U-Zündung ein Kabel weniger
    2. werden die Kabel woanders angeschlossen
    3. Fällt das Steuerteil der E-Zündung weg.

    Dann muß noch die Scheinwerferbirne gegen eine 25W ausgewechselt werden.
    Auch die Zündspule muß statt 6V 12 V haben.

    Schaltplan gemäß S51 B1-4
    Hinterhofbastler :-D

  3. #19
    Tankentroster Avatar von JOHHHHmitderKR51/2E
    Registriert seit
    22.09.2006
    Ort
    Konnersreuth
    Beiträge
    128

    Standard

    hey
    danke tacharo du bist mein retter !
    super , wenigstens einer der mein problem versteht.
    danke
    mfg johhhh

  4. #20
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

  5. #21
    Zündkerzenwechsler Avatar von superman
    Registriert seit
    18.10.2008
    Ort
    Falkensee
    Beiträge
    47

    Standard

    Zitat Zitat von Deutz40
    Stroboblitzer zum Zündungseinstellen , ich lach mich tot , beim Einzylinder Zweitakter , und dann noch bei einer Simme
    Ich habe mir jetzt extra eine zugelegt zum Einstellen. Nur nach Augenmaß geht das net. 100%ig nur mit Lampe....auch wegen des besseren Verbrauchs bei korrekter Einstellung und maximalster Leistung

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Zitat Zitat von bpshop99
    Zitat Zitat von Schwarzer_Peter
    Nebenbei: Auch die U-Zündung stimmt nach statischer Einstellung (Grundplatte nach Markierung, korrekter Unterbrecherabstand) zwangsläufig.
    Nein, bei der U-Zündung reicht es nicht, die Markierungen über einander zu bringen.

    Der Unterbrecher muss einfach zu öffnen beginnen, wenn die Markierungen an Polrad und Gehäuse übereinander stehen. Die Markierung an der GP ist eigentlich für nix. Um das genau zu machen ist ein Piepser nicht schlecht, von Aug' geht's natürlich auch.

    mfg
    So, und wie stellt man das ein? Erstmal Grundplatte auf Markierung. Öffnungsbeginn (und gleichzeitig Öffnungsmaß!) des Unterbrechers stellt man AM UNTERBRECHER ein. Wenn der Zeitpunkt stimmt, stimmt auch das Maß, zwangsläufig - aber nur, wenn die Grundplatte richtig hingedreht ist.

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. Kabelfrage -> Zündung
    Von matze_alt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.05.2005, 16:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.