+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Unterbrecher Motor, in s51 mit E-zündung , Kabelfrage ?


  1. #1
    Tankentroster Avatar von JOHHHHmitderKR51/2E
    Registriert seit
    22.09.2006
    Ort
    Konnersreuth
    Beiträge
    128

    Standard Unterbrecher Motor, in s51 mit E-zündung , Kabelfrage ?

    moin
    bei meiner s51 enduro mit E-zündung haben sich jetzt die kurbelwellenlager verabschiedet, hab noch einen 4gang motor aus ner 2er schwalbe mid unterbrecherzündung kann ich den in die s51 einbauen, vom motor her is ja klar das der passt, aber von den kabeln her, was ist anders und muss wo anders angesteckt werden ?
    danke für die hilfe
    mfg johhhh

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.205

    Standard

    Warum übernimmst du nicht einfach die komplette Zündung vom alten in den neuen Motor?

    mfg Gert

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Zitat Zitat von experimentator
    Warum übernimmst du nicht einfach die komplette Zündung vom alten in den neuen Motor?

    mfg Gert
    Eben. Das ist die einfachste Lösung. Oder hast du keinen Polradabzieher?
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Tankentroster Avatar von JOHHHHmitderKR51/2E
    Registriert seit
    22.09.2006
    Ort
    Konnersreuth
    Beiträge
    128

    Standard

    tach
    weil erstens die spulen auf dieser grundplatte kaputt sind, und ich 2tens keinen stroboskopblitzer zum e-zündung einstellen hab.
    mfg johhhh

  5. #5
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Stroboblitzer zum Zündungseinstellen , ich lach mich tot , beim Einzylinder Zweitakter , und dann noch bei einer Simme
    Immer schön den Auspuff freihalten

  6. #6
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    wieso - ist doch "nice to have"

    geht aber natürlich auch ohne

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja und wesentlich schneller
    Immer schön den Auspuff freihalten

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Ich darf mal zitieren (aus: "Isch fohre ain Glaingrafdrød")

    "Arbeitsfolge für SLEZ
    [...]
    Erfolgt der Einbau in ein Motorgehäuse mit Zündzeitpunktmarkierung, wird die Einkerbung in der Grundplatte lediglich dieser Marke gegenübergestellt und werden die Befestigungen angezogen (ohne Meßuhr). Einfach geht es wirklich nicht mehr!"

    Unglaublich, wie hartnäckig hier die abstrusesten Märchen erzählt und geglaubt werden.

  9. #9
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von Deutz40
    Ja und wesentlich schneller
    Kommt darauf an. Das reine Überprüfen geht mit der dem Blitzer schneller... (Wenn man den nicht erst suchen muss

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Was willst du denn "prüfen"? Ob's überhaupt funkt, siehst du daran, ob der Motor läuft. Der Zeitpunkt des Funkens passt nach der einfachen Montage nach Markierung zwangsläufig.

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö, manchmal passt die Markierung am Motor nicht :wink:
    Immer schön den Auspuff freihalten

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Gut, das mit dem einstellen der Zündung ist ja jetzt mal aus der Welt, Markierungen übereinander bringen un gut ist es ert einmal.
    Wie kommst du darauf, daß die Spulen kaputt sind? Daß da mal eine irgendwann kaputt geht ist durchaus möglich, aber nicht gleich alle.

    Wenn die Markierung wirklich mal nicht passen sollte, dann kann man das immer noch ohne Hilfsmittel zum laufen bringen :wink:



    ...wenns eine 12V Zündung ist nehme ich die auch "defekt"....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von Schwarzer_Peter
    Was willst du denn "prüfen"? Ob's überhaupt funkt, siehst du daran, ob der Motor läuft. Der Zeitpunkt des Funkens passt nach der einfachen Montage nach Markierung zwangsläufig.
    Ich spreche von u-Zündung. Wenn der Unterbrecher verschleisst verschiebt sich auch der ZZP

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Dieser Thread hier spricht aber von der E-Zündung ...

    Nebenbei: Auch die U-Zündung stimmt nach statischer Einstellung (Grundplatte nach Markierung, korrekter Unterbrecherabstand) zwangsläufig.

    Wer die Grundplatte von der Markierung am Motorgehäuse wegverdreht, murkst am eigentlichen Problem vorbei.

  15. #15
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Zitat Zitat von Schwarzer_Peter
    Wer die Grundplatte von der Markierung am Motorgehäuse wegverdreht, murkst am eigentlichen Problem vorbei.
    Vollkommen richtig! ich sage ja auch "zum Überprüfen"
    Aber egal.

  16. #16
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von Schwarzer_Peter
    Nebenbei: Auch die U-Zündung stimmt nach statischer Einstellung (Grundplatte nach Markierung, korrekter Unterbrecherabstand) zwangsläufig.
    Nein, bei der U-Zündung reicht es nicht, die Markierungen über einander zu bringen.

    Der Unterbrecher muss einfach zu öffnen beginnen, wenn die Markierungen an Polrad und Gehäuse übereinander stehen. Die Markierung an der GP ist eigentlich für nix. Um das genau zu machen ist ein Piepser nicht schlecht, von Aug' geht's natürlich auch.

    mfg

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. S51 Zündung Umbau (Unterbrecher Zündung auf Vape Zündung)
    Von simson racer im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.07.2010, 12:50
  2. Kabelfrage -> Zündung
    Von matze_alt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.05.2005, 16:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.