+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Unterbrecher nicht weit genug verstellbar


  1. #1

    Registriert seit
    29.08.2013
    Beiträge
    4

    Standard Unterbrecher nicht weit genug verstellbar

    Hallo liebe Leute,

    habe ein Problem ,was ich so noch nie hatte, und zwar: hab ne komplett neue Lichtmaschine, Unterbrecher 6 Volt für ein S51 beschafft und eingebaut, jetzt beim einstellen kann ich den unterbrecher nicht weit genug verschieben, ich bekomme den nicht soweit auf, dass er am OT 0,4mm geöffnet ist, er stößt schon vorher an die spule an, da er nicht weit genug aufgeht stimmt der rest natürlich auch nicht, und die zündung lässt sich nicht auf die 1,8mm vor OT einstellen.

    Bin ich einfach zu blöd oder habt ihr eine Lösung für das Problem?


    Mit freundlichen Grüßen

    ghostrider

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    0,4 nicht bei ot sondern bei weitester öffnung. wenn das nicht geht ist der hebel des unterbrechers, der auf dem polradnocken laeuft, wohl zu ende verschlissen.
    ..shift happens

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn er nicht mehr so weit aufgeht, ist er verschlissen oder - falls neu - fehlerhaft oder mangels Schmierung schon eingerissen. Falls du nicht falsch gearbeitet hast (s. moeffis erster Satz), mach einen neuen rein, öle den (gegenüberliegenden) Ölpinsel, dann hält der nächste länger.

  4. #4
    Chefkonstrukteur Avatar von Harzer
    Registriert seit
    11.05.2011
    Ort
    Im Harz
    Beiträge
    2.658

    Standard

    passen den Polrad und Grunplatte zusammen ??

  5. #5

    Registriert seit
    29.08.2013
    Beiträge
    4

    Standard

    ja, das polrad passt zu der platte.

    ok, ich war davon ausgegangen dass die weitste öffnung sich bei OT befindet.

    ich werd mir das nochmal genau anschauen ob am unterbrecher was zu sehen ist

  6. #6
    Tankentroster Avatar von verdichter
    Registriert seit
    02.09.2012
    Ort
    Bodenseekreis
    Beiträge
    102

    Standard

    Ich wiederhole noch mal das, was moeffi geschrieben hat, nur annersrum - die weiteste Öffnung soll 0,4 betragen, bei welcher Stellung des Polrades ist egal.

    Ansonsten, ich hatte aber auch schon mal so einen Unterbrecher der sich einfach nicht einstellen ließ. Optisch war er einwandfrei. Ich habe dann einen anderen genommen, mit dem ging es dann...

    Gruß, verdichter
    Geändert von verdichter (04.09.2013 um 15:31 Uhr)

  7. #7

    Registriert seit
    29.08.2013
    Beiträge
    4

    Standard

    scheint auch so ein fall zu sein, ha ballesp robiert ,aber lässt sich nciht weit genug verstellen.
    Hatte mich halt nur gewundert ,da es ne komplett neue Grundplatte von AKF ist, und man da ja eiegntlich nicht solche Probleme erwartet.

  8. #8
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von ghostrider_m Beitrag anzeigen
    scheint auch so ein fall zu sein, ha ballesp robiert ,aber lässt sich nciht weit genug verstellen.
    Hatte mich halt nur gewundert ,da es ne komplett neue Grundplatte von AKF ist, und man da ja eiegntlich nicht solche Probleme erwartet.
    Wenn jemand am Unterbrechfett spart geht das schneller als Du denkst!

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    ... gerade wenn das Teil komplett neu und somit pfurztrocken ist.

    Nebenbei: Du hast beim Neuteilkauf beachtet, dass es zwei komplett unterschiedliche Grundplatten für S51 6V gibt? Da wären die 8307.8 und 8307.10, und die funktionieren jeweils nur mit dem gleichnamigen Polrad!

  10. #10

    Registriert seit
    29.08.2013
    Beiträge
    4

    Standard

    der unterscheid liegt doch in der lage des unterbrechers, oder?

    einmal 6 uhr und einmal 10 uhr.

    vorher war der auf 10 uhr, also haben wir auch wieder so eine genommen

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Nein. Die 8307.8 und .10 haben beide den Unterbrecher oben. Die .10 benutzt ein stärker magnetisiertes Polrad, und dementsprechend anders dimensionierte Spulen.

+ Antworten

Ähnliche Themen

  1. Nicht genug Leistung im 3. / 4. Gang
    Von Niclas im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 28.12.2012, 19:30
  2. Kupplung trennt nicht weit genug.
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.03.2006, 13:08
  3. Nicht genug Kompression
    Von Heavyyyyyy im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 06.05.2003, 21:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.