+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Unterbrecherzündungs Kondensator.


  1. #1
    Glühbirnenwechsler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    97

    Standard Unterbrecherzündungs Kondensator.

    Moi Männers, ich will Euch mal teilhaben lassen.
    Ich hatte immer etwas kleinere ruckler mit meiner Schwalbe, wenn sie eine Weile gefahren war. Nichts so schlimm, aber mein Popometer sagte mir, da ist was nicht in Ordnung.
    Es war von der Zündung her alles neu, Kontakte, Kondensator, Kerze, Kappe....
    Aber es war offensichtlich noch was im argen.
    Heute morgen habe ich dann doch den NEUEN Kondensator ausgetauscht, weil der noch Funkenbildung an den Kontakten verursachte. Also neuen Kondensator rein, und zack keine Funken mehr an den Kontakten.
    Jetzt läuft der Motor viel ruhiger, und irgendwie weicher.
    Auf langen Steigungen bricht sie noch immer etwas ein, aber das liegt wohl an dem 14er Ritzel vorne.

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Bei der /1 wären 14 Beisserchen normal, nur die /1S hat 13.
    Überprüfe die Einstellungen von Zündung und Vergaser. Letzterer darf sicherlich auch mal gründlich gereinigt werden. Oder nimm ein 13er Ritzel, das bringt mehr Drehmoment und nur unbedeutend geringere Vmax.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  3. #3
    Glühbirnenwechsler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    97

    Standard

    Der Vergaser ist vor ca. 400 km komplett auseinander gewesen, und mit neuen Düsenstock und Schwimmernadelventil versehen. Der Schwimmerstand ich auf den 10tel mm genau eingestellt, Der Zündzeitpunkt beträgt 15° und ist von mir während der fahrt noch xmal angepasst worden.
    Ich arbeite bei sowas extrem genau, mit einem elektronischen Meßschieber. Die Schwalbe läuft auch gut. Ich muß vielleicht mal sagen, ich bin fast 2 meter groß, und wiege 125 Kg. Somit ist die Schwalbe ausgeladen.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Hallo ???,

    die Vorzündung beträgt bei M53 und M5x1-Motor 20 Grad. Das sind 1,5 bzw. 1,8mm vor OT.

    Es lohnt sich IMHO nicht sonderlich, die Handbuchwerte auf's Genaueste einzustellen. Den wirklich optimalen Wert kann man nur "erfahren", denn er hängt von vielen Faktoren ab, wie z.B. Motorzustand, individuellem Fahrverhalten, etc. pp..
    Meine Empfehlung dazu ist das Buch "Besser machen" von Carl Hertweck.

    Und einen Vergaser kann man einfach nicht oft genug reinigen, bis man nicht vorher auch den Tank, den Hahn und das Benzin gereinigt hat.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  5. #5
    Glühbirnenwechsler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    97

    Standard

    Ich bin davon ausgegangen, das die Makierung auf dem Polrad 15 Grad sind. Die Frühzündung ist soweit "erfahren" das geradeder Motor nicht klingelt

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Zitat Zitat von Wikinger Beitrag anzeigen
    Ich bin davon ausgegangen, das die Makierung auf dem Polrad 15 Grad sind. Die Frühzündung ist soweit "erfahren" das geradeder Motor nicht klingelt
    Wenn Du das hier: Schraubär-Tip: Zündzeitpunktmarkierung selber machen "rückwärts" anwendest, dann kannst Du die Gradzahl mit einem einfachen Maßband ermitteln.
    Wenn's gerade nicht klingelt, dann versuche es mal mit einem "Tucken" später.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  7. #7
    Glühbirnenwechsler Avatar von Wikinger
    Registriert seit
    14.07.2016
    Ort
    Neuenkirchen
    Beiträge
    97

    Standard

    So ähnlich habe ich es gemacht, ich habe OT ermittelt, dort eine Markierung gesetzt. Dann habe ich einen 20mm breiten Klebestreifen rechts an die Markierung gesetzt. Das habe ich als ZZP benutzt. Und es stimmt mit den Werkseitigen überein. Dann bin ich ein stück gefahren, habe die Grundplatte weiter in Richtung früh verdreht, der Motorlauf wurde "härter". Also wieder zurückgenommen, bis der Motor unter Last "weich lief. Damit springt sie super an, die Kerze ist sowas von Rehbraun, richtig nach Lehrbuch. Also gehe ich davon aus, daß die Einstellungen okay sind. Der Zylinder hat allerdings auch schon 20000km auf der uhr, ich denke, es ist mal an der Zeit über ein Übermaßkolben nachzudenken.

  8. #8
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.460

    Standard

    Moin Ingo

    Das Tolle an den originalen Polrädern ist der Umfang von (fast genau) 360mm.
    So kann man für 20mm getrost 20° annehmen. Der Rest wird dann "erFahren".
    Also hast Du das schon richtig gemacht.

    Bei Deinen Körpermaßen wirst Du bergauf immer etwas Verlust haben.
    Solange das nicht schlimmer wird, lass den Kolben noch 5Tkm drin.
    Danach kann man den Zylinder immer noch regenerieren
    und einen passenden Kolben im nächsten Schleifmaß einbauen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

+ Antworten

Ähnliche Themen

  1. Kondensator
    Von topi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.04.2005, 13:34
  2. Unterbrecherzündungs-Umbau mit Steuergerät?
    Von Simsonsucht im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 04.04.2005, 15:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.