+ Antworten
Ergebnis 1 bis 14 von 14

Thema: unterer Drehzahlbereich und andere Merkwürdigkeiten


  1. #1
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard unterer Drehzahlbereich und andere Merkwürdigkeiten

    Hallo Nest,

    trotz laaaaanger Suche im Forum und vielen Versuchen Abhilfe zu erwirken, keine Chance. Deshalb jetzt die Schilderung meines Problems in kurzen Fakten:

    - KR 51/2 E
    - 16 N 1 Vergaser
    - 5 Ohm Kerzenstecker (vielleicht ein Ansatz)

    Grundsätzlich läuft meine Süße gut, springt gut an, hörmäßig alles im Lot. ABER:

    die Leerlaufluftregulierschraube muss bis zum Anschlag rein damit sie überhaupt ohne übermäßig schleifende Kupplung losfährt und auch sonst gut läuft. Maximalgeschwindigkeit mit würgen aber auch nur 60. Bei Teillastfahrt ruckelt sie ab und an ein wenig.

    Stelle ich den Vergaser nach Vorschrift ein fährt sie nur extrem schwer los und ist im unteren Drehzalbereich in allen Gängen recht träge und will nicht recht vorwärts.

    Um der Sache abhilfe zu schaffen habe ich schon probiert:

    - Luftfilter gecheckt
    - Vergaser gesäubert
    - Tank, Hahn und T-Deckel geprüft
    - Kerze begutachtet und nachgestellt
    - Unterbrecherabstand gecheckt


    Die Frage jetzt - was kann das sein? Warum verhält es sich so? Kann ein 5 Ohm Kerzenstecker solche Auswirkungen haben?

    Achja, auch bei längeren Vollgasfahrten (10-15km) raucht sie nur mäßig bis gar nich. Auspuff sollte daher frei sein (oder nich?)


    Vielleicht hat ja jemand eine (Achtung Wortwitz) Zündende Idee und mag mir diese dann mitteilen. Ich wäre hocherfreut

    Gruß der P-lee

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also der kerzenstecker sollta auf jeden falls chon mal getauscht werden, kostet ja fast nix. was meinst du mit t-deckel?
    ansonsten könntest du noch mal einen nebenlufttest machen.
    und ob der auspuff frei ist oder nicht, kannst du nur feststellen, indem du ihn aufmachst. mit "müsste" kommen wir nicht weiter....
    ..shift happens

  3. #3
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    Hey Danke für die schnelle Antwort.

    t-deckel = Tankdeckel

    Problem an dem Kerzenstecker is auf jeden Fall erst in einer Woche gelöst wenn ich wieder aus München rauskomme. Hier gibts leider keine orginalen zündstecker :(

    @Auspuff: ich schau morgen gern nochmal rein aber wie gesagt ich denk nicht das das das Problem is.

    @Nebenluft: werd ich mal testen. ist aber heute leider schon zu dunkel und ich hab kein licht in der garage

  4. #4
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Hast du mal geschaut, ob dein Zündzeitpunkt noch da ist, wo er hingehört?
    Elektrodenabstand der Zündkerze passt auch?
    Wenn ja, dann würde ich auch mal auf Nebenluft tippen. Das würde auch den super-fett eingestellten Versager erklären...

  5. #5
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    also zündung und kerze hab ich schon durchgeprüft.
    dann wirds morgen wie gesagt den nebenlufttest geben.

  6. #6
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    wozu brauchst du denn einen originalen Zündkerzenstecker?! Da tuts doch jeder andere auch, und fast jeder ist besser als das Beru klump

    ->NGK is gut

  7. #7
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    aber nicht mit 5 kilo ohm. 1kilo ohm sollte es schon sein. der funke ist von sich aus bei ner u-zündung schon nicht der kräftigste, da muss man den nicht auchnoch zusätzlich einbremsen ;-)
    ..shift happens

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Kurze Frage.

    Auf dem gaser steht nur 16N1 ?? Keine Zahl ??

    der -5 Vergaser der /1 Schwalbe macht sich sehr schlecht mitm Leerlauf an der /2 :wink:

  9. #9
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    Ja da steht nur 16 N 1. hab mich zwar auch schon gewundert, aber da es ja auch mit diesem vergaser schonmal gut lief....wird das wohl funktionieren.

    Steh grad n bissl was auf dem Schlauch - was hat das mit -5 zu tun? Oder haben die Simsonbauentwicklungsfüchse auf den -5 Vergaser keine Zahl aufgedruckt respektive gestanzt?

    ich seh mal ob ich ein bild von meinem Vergaser find....

  10. #10
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    So, ich hab den vergaser nochma angesehen, da steht tatsächlich nur 16 N 1 drauf.

    Desweiteren hab ich fast alle relevanten Stellen mit Bremsreiniger benebelt, keine Anzeichen irgendwelcher Drehzahländerungen.

    Fast bedeutet noch die Wellendichtringe zu prüfen. Dazu hab ich nochma ne Frage:

    Wie stelle ich das an? Auf der linken Seite, Deckel runter und dann mit dem Zeug da rein halten? Weil ohne Polrad läuft der Motor ja nich...

    Und auf der anderen Seite? Keine Idee und Ahnung :(

  11. #11
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    die limaseite ist die rechte seite. immer in fahrtrichtung angeben ;-)

    du kannst einfach den deckel runternehmen und hinter das polrad sprühen.
    ..shift happens

  12. #12
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    Also ich hab jetzt nochma den Wellendichtringnebenlufttest gemacht ohne Ergebnis. Den Auspuff hab ich nochma auseinander gefrickelt dabei zwei merkwürdige Entdeckungen gemacht, erstens war der Krümmer gute 3-4 cm zu weit auf den Krümmer geschoben, hab ich natürlich berichtigt. Was trotzdem auch noch recht komisch war, da hat wohl einer in den Einsatz vom Endtopf Löcher gebohrt, drei in die vordere und drei in die hintere Scheibe.

    Naja gut ich also alles wieder zusammen und die Änderungen hatten den Effekt, das ich jetzt zumindest das Gemisch etwas magerer Stellen konnte. Es bliebt nach wie vor eine kleine Gasverzögerung, allerdings hauptsächlich nur im 2 Gang und die immer noch ungenügende Endgeschwindigkeit.

    Liegt das jetzt an den kleinen Löchern dort, oder sind die orginal da drin ( sahen zumindest nich so aus)?

    Krieg ich im zweifel sowas einzeln gekauft?

    Grüße

  13. #13
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    da hat wohl einer aus dem originalauspuff versucht einen aoa (abgeänderter originalauspuff) zu bauen. nein die löcher sind nicht original. ja den schalldämpfer bekommst du einzeln. such mal per google nach aoa, und überprüfe anhand der anleitungen die du dort finden kannst was sonst noch so verändert sein könnte.
    ..shift happens

  14. #14
    Glühbirnenwechsler Avatar von pruesslee
    Registriert seit
    23.03.2008
    Ort
    Potsdam
    Beiträge
    55
    Blog-Einträge
    6

    Standard

    Na großes Kino, hab das mal gecheckt, da war einer so doof an dem Topf rumzubohren, und die Verengung am Ende zu erweitern. Und das hat er auch noch scheiße (tschuldigung) gemacht. Wie kommt man auf solche Ideen. Naja da muss ich wohl erstma nach nem neuen Topf sehen :(


    Kann das denn der Auslöser für die oben genannte Problematik sein oder ist zu erwarten das da noch mehr schief is?

+ Antworten

Ähnliche Themen

  1. Star-Ansauganlage und andere Merkwürdigkeiten
    Von nightcrawler im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 24.11.2008, 20:21
  2. Unterer Schwimmerstand - mehr als 32,5mm okay?
    Von Das_Koelner_Schrauberlein im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 28.05.2008, 20:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.