+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 66

Thema: Unterschiede E-Zündung


  1. #1
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard Unterschiede E-Zündung

    Kennt jemand von euch den Unterschied zwischen der Zündanlage 8305.1/1-100 (KR51/2L) und der 8305.1-140/1 (z.B. S51)? 6V-E-Zündung sind sie ja beide.
    Ich habe nämlich nach Umbau von 1. auf 2. Variante das Problem, daß Rück- und Bremslicht nicht mehr funktionieren und die Blinker beim blinken nicht blinken sondern leuchten .
    Vielen Dank für eure Hilfe und
    Horrido

  2. #2
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Kann sein, daß die Spule beim S51 mehr Ladestrom für die Batterie bringt, da dort die Batterie wegen der 4 Blinker größer ist und eine höhere Kapazität hat.
    Der größere Ladestrom läßt dann auch die Blinker dauerleuchten oder zumindest schneller blinken. Versuch einfach mal, die Ladeanlage auf "wenig Ladung" (grünes Kabel) umzustecken. Vielleicht hilft das bei den Blinkern.

    Wegen den dem nicht funktionierenden Rück-/Bremslicht: Vielleicht ein Kabelbruch oder Lötung an der Spule lose?

  3. #3
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Danke für den Tip, aber an meiner KR 51/2L gibt es kein grünes Kabel für "wenig Ladung". Bedeutet das im Endeffekt das ich die Lichtspule umbauen muß? Bleibt aber noch das Problem, daß das Rück- und Bremslicht nicht funktioniert.
    Optimismus ist nichts weiter als ein Mangel an Information.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn du die alte Spule noch hast, dann löte sie doch einfach in die andere Grundplatte um. Einen Lötkolben wirst du ja sicher irgendwo auftreiben und jemand der ein bisschen Geschick beim Löten hat auch.

  5. #5
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Jo, das werde ich dann wohl machen müssen. Danke und
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Netwalker,
    Deine Problem haben m.E. nichts mit den stärkeren Spulen zu tun...der Akku wird Dir das zwar auf Dauer übel nehmen, aber seine Spannung steigt dadurch nur um vielleicht 10% an und läßt die Blinker deshalb nicht dauerleuchten.

    Überprüfe nochmals die Verdrahtung - Dein nicht funktionierendes Rück-und Bremslicht haben sicherlich auch damit zu tun.

    Gruß aus Braunschweig

  7. #7
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Hallo net-harry,
    habe Kabel für Kabel getauscht, was sollte da an der Verkabelung falsch sein? Was mich stutzig macht, an den Kabeln zu/von der Batterie liegt drehzahlabhängig eine Spannung von ca. 2V bis 12 V an. Ist das normal?
    Optimismus ist nichts weiter als ein Mangel an Information.

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Nein, das darf/kann bei intaktem Akku nicht sein...

    Seine (Gleich-)Spannung muß zwischen 6 und 7V sein, sonst stimmt da was nicht (Akku defekt, Sicherung, Kabelbruch, Ladediode durch...)

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Habs gemessen als die Batterie ausgebaut war. Von daher nicht so schlimm für den Akku. Aber da das alles an einem Strang liegt, wäre es nicht logisch das bei höherer Spannung die Blinker zur Leuchte werden?
    Aber das alles erklärt noch nicht warum am Brems-/Rücklicht keine Spannung anliegt!?
    Optimismus ist nichts weiter als ein Mangel an Information.

  10. #10
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Also, der Motor läuft,der Scheinwerfer funktioniert, ergo bleiben nur zwei Kabel über und da an der Ladeanlge Spannung anliegt müssen die restlichen Kabel doch auch richtig angeschlossen sein, oder?! Na ich werde dann mal die Spule umlöten.
    Horrido
    Optimismus ist nichts weiter als ein Mangel an Information.

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Ohne angeschlossenen Akku kannst Du da nichts vernünftiges messen...bau ihn ein und miß den Ladestrom, der sollte um die 0,5A bei der originalen Ladeanlage betragen - wenn er deutlich höher ist, mußt Du wohl die Spulen tauschen oder ggf. mit einem Vorwiderstand (einige Ohm, einige Watt)experimentieren.

    Zum Rück-und Bremslicht: Miß doch mal die (Wechsel-)Spannung an dem Dreifach-Verbinder (Kabel grau/rot von der Lichtspule)... :wink:
    Gruß aus Braunschweig

  12. #12
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Die Spannung beträgt drehzahlabhängig bis 17/18 V.
    Optimismus ist nichts weiter als ein Mangel an Information.

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Aha...das kann ohne Last schon sein.
    Nur fragt sich der geneigte Leser, warum bei richtiger Verkabelung (von der Dreifach-Klemme geht das schwarz/rote Kabel direkt zum Bremslicht) und intakter Glühlampe das Bremslicht nicht leuchtet ? Bremslichtschalter falsch eingestellt ? Zieh mal das Kabel von ihm ab und halte es an Masse.
    Außerdem gehts von dem Dreifach-Verbinder über das grau/schwarze Kabel zur Schlußlichtdrossel...hast Du an ihrem Ausgang schon mal gemessen ?
    Gruß aus Braunschweig

  14. #14
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Ich habe ja nur die Kabel der getauschten Grupla angeschlossen und nicht den gesamten Kabelbaum gewechselt. Und vorher funktionierte das alles ja (außer der Zündung).
    Horrido

    PS: Ich fahre jetzt mal einen Blödkolben auftreiben und melde mich später wieder. Wer bis zu meinem Wiedereintreffen noch fachmännische Vorschläge hat die mich vom Umlöten abhalten könnten, der möge diese bitte hier posten. Danke
    Optimismus ist nichts weiter als ein Mangel an Information.

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Na dann muß wohl beim Anschluß der Grupla irgenwas schief gegangen sein...
    Gruß aus Braunschweig

    Edit: Hast Du vielleicht die Anzapfung und das Ende der Lichtspule vertauscht ?

  16. #16
    Kettenblattschleifer Avatar von Fubi
    Registriert seit
    30.03.2006
    Ort
    Bremervörde
    Beiträge
    518

    Standard Re: Unterschiede E-Zündung

    Zitat Zitat von Netwalker
    Kennt jemand von euch den Unterschied zwischen der Zündanlage 8305.1/1-100 (KR51/2L) und der 8305.1-140/1 (z.B. S51)? 6V-E-Zündung sind sie ja beide.
    Ich habe nämlich nach Umbau von 1. auf 2. Variante das Problem, daß Rück- und Bremslicht nicht mehr funktionieren und die Blinker beim blinken nicht blinken sondern leuchten .
    Vielen Dank für eure Hilfe und
    Horrido
    bist du sicher das du keine 12 Volt lima erwischt hast?

    von null auf sechzig viermal schalten
    von null auf sechzig viermal schalten

+ Antworten
Seite 1 von 5 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Zündung - Erkennen und Unterschiede
    Von H.J. im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.06.2008, 11:40
  2. Unterschiede E-Zündung?
    Von MFloyd im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.07.2006, 22:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.