+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Update: Einstellung der Schaltung (KR51/2E) - Defekte Lager


  1. #1
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard Update: Einstellung der Schaltung (KR51/2E) - Defekte Lager

    Beste grüße in die Runde!

    Ich habe eine Frage bezüglich des Einstellens vom Getriebe. Vorweg erstmal kurze Schilderung des Problems:
    Ich habe immer etwas Mühe den ersten Gang einzulegen. Es klappt eigentlich nur, wenn ich die Kupplung langsam löse. Auf der Hälfte etwa springt der dann rein. Die Autofahrer mögen das Problem kennen, wenn sich mal der Rückwärtsgang nicht einlegen lässt, dann drückt man etwas und lässt langsam die Kupplung kommen, und schon springt der rein. So in etwa fühlt sich das auch bei der Schwalbe an.

    So, nun hab ich mich also kundig gemacht, und mich drangesetzt die Schaltung einzustellen. Also Deckel an der Seite ab, und Bolzen in die Antriebswelle gesteckt. Siehe da, haargenau 46,6mm. Ist doch so richtig oder? Wo liegt also das Problem?

  2. #2
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Darin, daß die 46,6mm nur ein Anhaltspunkt sind, das kann auch etwas mehr oder weniger sein.
    Sind alle anderen Fehlerquellen schon ausgeschlossen, wie z.B. falsch eingestellte/verdrehte Schaltwippe, die vorne schon auf dem Trittbrett aufliegt bevor der Gang richtig drin ist??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Ich hab ehrlich gesagt die Trittbleche im Moment nicht dran. Ich habe die Schwalbe erst 2 Wochen und sie ist noch nicht angemeldet. Wollte sie erst "richtig" zum Laufen bringen.

  4. #4
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Was ich ganz vergessen hatte zu berichten ist, dass im vermeidlichen Leerlauf das Getriebe hörbar am malmen ist, so als wenn ein Gang leicht drin ist. Da der erste schwer rein geht, denk ich mal ist das der zweite.

    Ist das möglich? Oder bewege ich mich im Bereich der Märchen und Sagen?

  5. #5
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    So, nachdem ich das Schätzchen nun angemeldet habe tut sich ein weiteres Problem auf.
    Ich kann den vierten Gang quasi nicht benutzen. Immer wenn ich den reinschalte gibt es ein fürchterlich lautes, quietschend, knarzendes Geräusch, so als ob die Getriebezahnräder nicht ineinanderpacken, sondern ananeiner Reiben.

    Da ist doch wirklich was im unargen oder?

    mfg Anders

  6. #6
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Das gibt jetzt eine Orakelei, wenn das Getriebe richtig eingestellt ist..... ist es das? Schon probiert?
    Wäre dein Profil ganz ausgefüllt, würde sich vielleicht jemand in deiner Nähe finden, der sich das mal live ansehen und hören kann.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  7. #7
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Joar, Profil mal etwas weiter ausgefüllt. Ich komme übrigens aus Ochtrup, das ist im nördlichen Münsterland an der holländischen Grenze.

    Ich hab bisher nicht sonderlich versucht das einzustellen, weil ich dachte, 46,6mm ist okay. Von daher dachte ich erstmal, das Problem läge woanders. Ich werd mich nachher oder morgen mal dransetzen und ein wenig tüfteln. So fern ich das mit meiner *Ironie on* immensen Erfahrung bewerkstelligen kann *Ironie off*

    Ich hoff mal nicht, dass das irreperabel ist

  8. #8
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    irreperabel ist das sicher nicht. versuch tatsächlich erstmal die schaltung nachzustellen.
    gruß aus kiel

  9. #9
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Hm..
    so langsam stellt sich bei mir der "bin ich zu blöd"-Gedanke ein.

    Problem1.
    Ich muss doch, zum Einstellen der Schaltung eine Schraube drehen, nicht wahr? Das ist die, die, wenn man von oben schaut, links vom Vergaser liegt. Ich bekomm das Teil nur nicht bewegt.

    Problem2.
    Und was noch besser ist: Musste ja vorher den Lichtmaschinendeckel abnehmen. Da kamen mir 3 Kugeln entgegen. Scheinen wohl von irgendeinem Lager zu sein, oder besser von 2 verschiedenen, denn eine war ca. 2mm groß und die anderen beiden waren etwa 5-6mm groß.

    Hm.. so langsam beschleicht mich der Gedanke, dass da doch wohl was richtig Fratze ist....

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nö die sind von der Schaltwelle .
    die müssen wieder rein
    http://www.schwalbennest.de/index.ph...light=getriebe
    Immer schön den Auspuff freihalten

  11. #11
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Ach, ich darf also jetzt meinen Motor komplett zerlegen oder die andere (etwas fummelige) Geschichte starten?

    Ich wollt doch nur meine Gänge einstellen *schmoll*

    Tut das eigentlich was zur Sache, dass die Kugeln ganz schön ramponiert aussahen? Glaub die haben es mal ganz geschmeidig hinter sich.
    Und: Ist das evtl. auch der Grund, warum der vierte Gang so Mucken macht? Also, dass die Kugeln da evlt. schon etwas länger fehlen?

    mfg Anders

  12. #12
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja keine Kugeln , keine Gänge , klingt doof ist aber so ,
    schaue in den Link , so geht es auch.
    mfg
    Immer schön den Auspuff freihalten

  13. #13
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Okay, hab mir natürlich das in dem Link komplett durchgelesen. Aber da versteh ich nur Bahnhof, da ich von solchen Sachen absolut keine Ahnung hab. Hab die Schwalbe auch erst 2-3 Wochen und wollte sie fein fertig machen.

    Gibts denn irgendwo ne Anleitung im Internet, wo beschrieben wird, wie man das Getriebe öffnet und die Kugeln wieder in der Schaltwelle unterbringt? Das wäre großartig!

    mfg Anders

  14. #14
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    es gab hier noch jemanden mit ner anderen methode, mit nem draht und fett, der wollte mal bilder reinstellen von seiner Arbeit, aber beim suchen hab ich den Beitrag nich gefunden...

    Edit: gefunden: http://www.schwalbennest.de/index.ph...341&highlight=

  15. #15
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Einfacher ist es eben den Motor zu zerlegen .
    Immer schön den Auspuff freihalten

  16. #16
    Schwarzfahrer
    Registriert seit
    19.05.2008
    Ort
    48607 Ochtrup
    Beiträge
    18

    Standard

    Also, erstmal danke für die zahlreichen Antworten. Find ich richtig gut, wie einem hier geholfen wird. Denke ich werded den Motor heute mal zerlegen, ist das erste Mal, von daher, Daumen drücken.

    Nochmal eine kleine Frage: Wenn Kugeln im Ziehkeil fehlen würden, würde man nicht mehr richtig Schalten können, richtig? Da ich aber jeden Gang (außer den ersten mit leichten Problemen) aber noch rein bekomme, liegt es eher an anderen.

    Könnte es sich um diese handeln?
    Angehängte Grafiken

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Einstellung der 3. Gang Schaltung
    Von 4/1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 01.01.2010, 20:25
  2. Verständissfragen zur Schaltung/Einstellung
    Von Lebowski im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.04.2004, 16:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.