+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Upload funzt nicht mehr


  1. #1
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Moin,

    hab heute die Meldung bekommen, daß ich keine Bilder mehr anhängen kann und deswegen das Bild im Profil löschen soll.

    Als eine sinnvolle Lösung für das Problem erscheint mir das nicht.

    Gruß!
    Al

  2. #2
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    @Richy wenn ich es anklicke kommt *die Datei existiert nicht*


    Vieleicht sollte mal jemend eine Sicherung des Forums anlegen nicht das alles wieder abschmiert.....


    mit bestem gruss

    PAPA N A C H T F A L K E

  3. #3
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    komisch, sowohl das Profilbild, als auch ein angehängtes Bild geht bei mir...

    Sorry Torsten, jetzt hab ich das Posting von mir schon wieder gelöscht...

    Gruß,
    Richard

  4. #4
    Zahnradstoßer Avatar von Nachtfalke
    Registriert seit
    20.04.2003
    Ort
    Leipzig
    Beiträge
    777

    Standard

    Ich konnte ja nicht wissen das du sooo schnell gleich wieder löschst
    Manchmal sieht es ja auch nur so aus als geht es und es geht für andere nicht!


    mit bestem Gruss

    PAPA N A C H T F A L K E


    PS ne Sicherung währe trotzdem sicher mal gut, weiss ja nicht ob das jemand macht.

    PPS Geiles BILD

  5. #5
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Mein Problem hängt damit zusammen, daß ich 1024 KB (?) erreicht haben soll. Nun kann ich keine Dateien mehr anhängen.

    Gruß!
    Al

    -->
    Der Server meldete folgenden Fehler:


    Du hast dein Limit an hochzuladenden Daten überschritten. Du darfst insgesamt nur 1024 KBs an Dateien hochladen.

    Lösche nicht benötigte Dateien in deinem Profil. Danke


    Benutzen Sie den [Zurück] Button ihres Browsers, oder klicken Sie hier.

  6. #6
    Moderator Chefkonstrukteur Avatar von Richy
    Registriert seit
    18.04.2003
    Ort
    Datschiburg
    Beiträge
    2.849

    Standard

    Hmm, das ist komisch.

    Ich setz dein Posting mal in das Moderatoren-Board, vielleicht kann Jens dazu was sagen.
    Prof wird hoffentlich von selbst drauf aufmerksam.


    Gruß,
    Richard

  7. #7
    IWL
    IWL ist offline
    Simsonschrauber Avatar von IWL
    Registriert seit
    18.04.2003
    Ort
    Schleswig-Holstein
    Beiträge
    1.128

    Standard

    ...ist doch alles ganz logisch, wenn du eine Datei hoch lädst, wird die auf dem Server des Schwalbennests gespeichert; hast du nun schon eine Menge Bilder an deine Beiträge angehängt, sind die 1024 kb irgendwann erreicht und die Forensoftware gestattet dir keine weiteren Uploads... Schutz gegen zu viel Traffic und Überschreitung des gekauften Speicherplatzs auf dem Server

    einzig die Option zum Löschen älterer Anhänge fehlt offensichtlich irgendwie in der Software ?(

  8. #8
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Klar ist das logisch, nur eben die Behelfsmaßnahme nicht, die die Betroffenen zu Gesicht bekommen. Die ist ja ein Witz.

    Gruß!
    Al

+ Antworten

Ähnliche Themen

  1. Schaltung funzt nicht mehr nach überholung!
    Von arne0815 im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 20.10.2008, 23:29
  2. Flohmarkt funzt nicht mehr!!!
    Von oldifreak im Forum Bugreporting
    Antworten: 6
    Letzter Beitrag: 07.09.2006, 21:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.