+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Urplötzlich funktioniert Vergaser nichtmehr!? S51


  1. #1
    Zündkerzenwechsler
    Registriert seit
    16.11.2011
    Beiträge
    38

    Ausrufezeichen Urplötzlich funktioniert Vergaser nichtmehr!? S51

    Hallo,

    gestern bin ich wie jeden Tag mit meiner S51 B2-4 losgefahren und sie lief wie immer super. Auf dem Weg nach hause fiel mir auf, das sie in den Kurven bzw. allgemein, wenn ich Gas weggenommen habe total "abtourte". Das hörte sich dann in ungefähr so an als würde man sie während der Fahrt ausmachen. Sobald ich Gas gegeben hab, war aber wieder alles normal.

    Mein erster Verdacht war, das irgendeine Düse im Vergaser dicht wäre, also alles komplett auseinander gebaut und nachgesehen. Es war alles blitzeblank und frei, hab dennoch nochmal alle Kanäle und Düsen durchgepustet. Das brachte aber garnichts. Nachdem ich nun stundenlang am schrauben war, ist mir aufgefallen, dass die Zündkerze nie wirklich nass geworden ist, obwohl sie eigentlich hätte total absaufen müssen, so oft wie ich hoffnungslos kicken musste. Demnach würde sie ja zu wenig Benzin bekommen. Durch den Hahn/Schlauch kommt aber mehr als genug und der Schwimmer ist auf Originaleinstellung (ich glaube 27 zu/ 33,5 offen oderso). Aber der kann sich ja auch eigentlich nicht mal eben so verändern. Andere Zündkerze habe ich auch probiert, bringt garnichts und hab auch schon versucht über Gemischschraube iwas zu verbessern, aber alles ohne Ergebnis, sie läuft immer noch wien Sack Nüsse. Obenrum läuft sie normal habe ich das Gefühl, aber sie springt halt so gut wie garnicht an und sobald man Gas wegnimmt, tourt sie sofort ab.

    Ich hoffe mir kann irgendjemand helfen, ich bin echt ratlos. Ist mein Alltagsmoped, deswegen hoffe ich das jemand schnell nen Vorschlag hat. Danke im Vorraus!

  2. #2
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Wenn sie in Kurven abtourt, dann kann es sein, dass sich der Bowdenzug vom Startvergaser verklemmt hat und in Kurven beim Lenken das Gemisch anfettet, wodurch sie absäuft. Jedoch kann das nur dann sein, wenn man den Lenker wirklich einschlägt, was man ja in einer schnellen Kurve nicht macht. Guck halt ob der Startvergaserbowdenzug genügend Platz hat und nicht schon beim Geradeausfahren gespannt ist. Stell den Schwimmer nochmal ein und dann probierstes halt nochmal.

    mfg
    Albi

  3. #3
    Zündkerzenwechsler
    Registriert seit
    16.11.2011
    Beiträge
    38

    Standard

    Also Choke (Starter) kann ich ausschließen, das Problem habe ich ja auch im Stand. Und der sitzt wirklich locker und auch das Gummi sitzt noch an Ort und Stelle. Kann es ein Problem von der Zündung (e-Zündung), Zündspule oder Steuergerät sein?
    Mag vielleicht alles doof klingen, ist es vielleicht auch, aber mir gehen echt die Ideen aus. Schwimmerstand hab ich nun schon mehrmals kontrolliert, da ist alles okay. Sie lief ja auch mit der Einstellung fast anderthalb Jahre top

  4. #4
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Mir wurde mal gesagt, wenn sie bei Neigung Probleme macht, sind die Wellendichtringe oder Lager an der Kurbelwelle defekt. Der Effekt verstärkt sich z.B. Beim Gasgeben, da die Lichtmachine bei zuviel Spiel, nach rechts rausläuft.

    Dann schaue mal das kleine Löchlein am Boden des Gasschieberschachts an. Wenn das zu ist, läuft das abtouren und Leerlauf auch schlecht.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  5. #5
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Ja, wie ist denn die Farbe der Zündkerze ??
    Hercules - Stark auf zwei Rädern

  6. #6
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Isolator ist weiß, die Metallteile metallfarben
    Klaus-Kevin, lass das!

  7. #7
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    Schwimmer ist auch kein Taucher?

    Masseverbindung? Rost im Tank?

    MfG

    Tobias

  8. #8
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Ich denke mal, das sie Nebenluft zieht. Wie stehts denn mit den Wellendichtringen an der Kurbelwelle?

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  9. #9
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Bär Beitrag anzeigen
    Isolator ist weiß, die Metallteile metallfarben
    ROFL, du Spaßvogel

  10. #10
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Ich tippe eher auf die Zündung.

    Kontrolliere mal alle Kabel Zündungsseitig, den Kerzenstecker und das Zündschloss auf saubere Kontakte, feste Verbindungen und ordentliche Massepunkte.
    Der Benzinhahn lässt mindestens 200ml in der Minute durch?
    Klaus-Kevin, lass das!

  11. #11
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Mir wurde mal gesagt, wenn sie bei Neigung Probleme macht, sind die Wellendichtringe oder Lager an der Kurbelwelle defekt.
    Zitat Zitat von Restaurator Beitrag anzeigen
    Ich denke mal, das sie Nebenluft zieht. Wie stehts denn mit den Wellendichtringen an der Kurbelwelle?
    Auf jedenfall mal kontrollieren
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  12. #12
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich würde mal in Richtung Auspuff (dicht) oder Ansaugtrakt suchen und mich nicht zu sehr auf die Kurvengeschichte versteifen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  13. #13
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Die Kurvengeschichte ist aber ein Anzeichen seinen Problems. Normal sollte es garkeinen Unterschied geben, ob die Maschine gerade oder schräg steht.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  14. #14
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ihr habt ja nicht unrecht, nur versteift euch nicht auf die Kurvenfahrt (meine ich). Er hat ja nie behauptet, dass es nicht passiert wenn die Maschine gerade steht. Im Gegenteil, er schreibt z.b., dass die Kerze nicht nass wurde. Liest man den Beitrag noch einmal, könnte man durchaus zu der Annahme kommen, dass es eine subjektive Wahrnehmung sein könnte. Den Auspuff zu überprüfen macht doch nicht wirklich einen Mehraufwand.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  15. #15
    Zündkerzenwechsler
    Registriert seit
    16.11.2011
    Beiträge
    38

    Standard Es wird kurioser....

    soo saß bis eben dran. Danke schonmal für die Antworten. Wie ich gerade lese, hat einer richtig getippt mit Simmering. Der Simmering auf der Zündungsseite war halb draußen. Hab ihn erstmal wieder reingedrückt, aber gleich nen neuen bestellt.

    Aber nun wirds kurios. Alles wieder zusammengebaut, sie sprang wieder beim ersten Kick an und Standgas lief super, aaaaber sobald ich gas gebe hat sie massive Fehlzündungen, ein-zweimal sind richtig Funken durch die Gegend geschossen. Habe daraufhin nachgeschaut, ob die Zündung auch richtig sitzt und ob vielleicht irgendeine Lötverbindung kaputt ist, aber da war alles okay. Und jetzt?

  16. #16
    Chefkonstrukteur Avatar von Bär
    Registriert seit
    03.06.2009
    Ort
    Nürnberg
    Beiträge
    2.682
    Blog-Einträge
    12

    Standard

    Erstmal n Bier aufmachen und Simmering tauschen. Wenn der Wellendichtring auf der linken Seite auch noch zonisch ist, würde ich den gleich mit tauschen.
    Klaus-Kevin, lass das!

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Fehlersuche - urplötzlich kein Funke mehr
    Von Giesbert im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 26.09.2008, 16:38
  2. So funktioniert der Vergaser! ( Getriebe, Motor)
    Von Problemnix im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 16.03.2006, 11:47
  3. Geht urplötzlich aus!!!
    Von simking im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 17.03.2004, 21:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.