+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Ursachen für schwachen Zündfunken


  1. #1
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Hallo mich interessiert es mal, woran es liegen kann, dass ein Zündfunke sehr schwach ist. Primär für Elektronikzündung.


    - oxidierte Kabel/Anschlüsse
    - altersschwacher Zündkerzenstecker/Zündkabel
    - falsche Zündkerze (evt. mit falschem Elektrodenabstand)
    - ... und was noch?


    Fabian

  2. #2
    Flugschüler Avatar von emkay
    Registriert seit
    24.05.2004
    Beiträge
    380

    Standard

    tach fabian
    kenn mich mit e-zündung nich soo aus aber ich hatte da mal nen fall, da war der zündfunken kaum da, steuerteil gewechselt und zack da gings wieder

    EmkaY

  3. #3
    Tankentroster Avatar von schwalbeschrauber
    Registriert seit
    20.05.2005
    Beiträge
    153

    Standard

    Also als bei meinem Simson SR 50 keinen richtigen Funken hatte
    habe ich das Zündschloss überprüft.
    Zack!!! daran hat´s gelegen.

  4. #4
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Wow danke für eure Antworten. Aber zum Zündschloss: Ich dachte, die Zündung hängt da nur dran, um abgeschaltet zu werden?!? Weil sie läuft ja auch komplett ohne Zündschloss.

    Gruß, Fabian :)

  5. #5

    Registriert seit
    25.04.2005
    Beiträge
    4

    Standard

    Moin Fabian, auf jeden Fall mußte mal ne neue Zündkerze und nen neuen Stecker dranmachen, wenns dann immernoch nicht funkt kann auch wie bei mir vor kurzem der Kondensator und das Zündkabel sein. Alles zusammen kostet ca. 10 euro und 2 Stunden arbeit, aber bei mir hats dann wieder richtig gefunkt. Viel Glück

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die E-Zündung hat keinen Kondensator....

    Also ich habe meine Kabel n den E-Baustein angelötet. damit fahre ich jetzt seit 1 Jahr einwandfrei

  7. #7
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    @ Rockabilly: Das ist (natürlich) bereits geschehen, deswegen auch die Anmerkung:
    " - altersschwacher Zündkerzenstecker/Zündkabel
    - falsche Zündkerze (evt. mit falschem Elektrodenabstand) "

    @ Shadowrun: Das ist ja interessant. Umgeht man dann quasi die sch.. Masse?
    Oder was ist der E-Baustein?

    Weil der Zündfunke so klein ist, tendiere ich stark zur Masse.

  8. #8
    Tankentroster Avatar von schwalbeschrauber
    Registriert seit
    20.05.2005
    Beiträge
    153

    Standard

    Hallo ich bins nochmal!
    Ich meine damit das bei einem kabel am Zündschloss oder wo anders an einem kabel was mit der Zündung zu tun hat die Isolierung ab ist und an Masse kommt oder an ein anderes kabel berühert und somit der Zündstrom abfliest.

+ Antworten

Ähnliche Themen

  1. Das Wärmeproblem - Ursachen und Lösungen
    Von Prof im Forum Technik und Simson
    Antworten: 54
    Letzter Beitrag: 28.02.2014, 15:08
  2. Ursachen für Leistungsabfall ?
    Von moellix im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.06.2007, 10:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.