+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 63

Thema: Vape


  1. #33
    Tankentroster
    Registriert seit
    01.04.2010
    Ort
    Winsen Luhe
    Beiträge
    234

    Standard

    Moin,

    ich denke, dass der Vergaser als Ursache, wenn du wirklich abrupte Aussetzer hast, als Fehlerquelle ausfällt. Hast du zufälliger Weise ein Stroposkop? Hast du auch im Leerlauf, wenn du mal Vollgas gibst Aussetzer? Ich hatte mal das Problem, dass der Motor auch schon im Leerlauf im oberen Drehzahlbereich Aussetzer hatte.

  2. #34
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Leerlauf und 1. GAng kann icgh Vollgasgeben und die bis ans Ende des Drehzahlbands ziehen ohne irgendwelche Zündaussetzer.
    Im 2. und 3. Gang kommen die Zündaussetzer ab einer bestimmten Drehzahl. Wenn ich Nach dem Schaltvorgang sofort Vollgas gebe, stockt sie Sofort. Wenn ich hingegen langsam Gas gebe, kommt das Stocken erst relativ spät.

    Dazu muss man sagen, das dies nur beim Fahren auftritt. Wenn ich sie aufbocke und alle Gänge bei Vollgas durchschalte, habe ich keine Aussetzer.
    Auch ist mir aufgefallen, das ich im 1.Gang nur ganz schwer am Berg anfahren kann und sie fast abstirbt( Sie stirbt ab wenn ich nicht mit der KUpplung spiele um die Drehzahl halten zu können). Auf grader Strecke ist das jedoch kein Problem

  3. #35
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Ohne das ich jez alles davor gelesen hab, klingt das echt nach falschem Zündzeitpunkt oder Schwimmer/Benzinflussproblem.

    Gruß Robin

  4. #36
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Tank hab ich durchgeguckt. Filter ist frei auch der TAnk ist rostfrei. Fliessen 200ml die Minute.
    Zündzeitpunkt glaube ich nicht, da die Aussetzer ja nur bei Fahrten aufkommt und nicht wenn sie steht und durchgeschaltet wird.
    Schwimmer muss ich noch Kontrollieren. Nur hab ich halt nie was am Vergaser gemacht, außer das Standgas einstellen.
    Mir is aber aufgefallen, das am Startvergaser das Gummi am Kolben en bissl ausgeleiert ist. Kann das ein Problem darstellen???

  5. #37
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Jop, kann es, dann wird das Gemisch eventuell zu fett,
    baue bitte deinen Vergaser ab, auseinander, reinige ihn gründlich, stell den Swimmerstand ein und dann sehen wir weiter.

  6. #38
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von chrisch Beitrag anzeigen
    [....]dass der Motor auch schon im Leerlauf im oberen Drehzahlbereich Aussetzer hatte.
    Und die Reifen platzen vor Überdruck wenn man vorher die Luft ablässt?
    Mal bist du Hund, mal bist du Baum...

  7. #39
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Zündkerze (Marke wechseln), Ölkohle im Zylinderkopf, am Auslass? Ich kämpfe mit dem Isolator, trotz des aufgestanzten richtigem Wärmewerts. Nehme ich dagegen eine Champion, keine Probleme.

    Noch was, beim Fahren steht der Motor unter Last, was im aufgebockten zustand nicht ist, da dreht der Frei.

    Versuch mal den Elektrodenabstand etwas zu verringern. Propier mal ohne die Metallabdeckung zu fahren und schau dir mal den Kerzenstecker genauer an. Die orginale EMZA (Ich kenne das nicht anders) zerschießt gerne mal die Kerzenstecker. Nochwas, der "Kerzengesicht" sollte Rehbraun sein, weiß bedeutet zu heiß und schwarz zu kalt. Wobei letzteres auch bei falscher Versagereinstellung auftritt. An den Zügen sollte ein gewisses Spiel sein, um die Bewegung beim lenken zu kompensieren.

  8. #40
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Eben als ich sie gestartet habe, und sie lief aber sobald ich gas gab, ausging war mir klar das es ur der vergaser sein könnte, welcher nicht genug/gleichmäßig sprit für den Verbrennungsprozess liefert.
    Alsohab ich den VEgaser abgebaut und die Schwimmerkammer aufgeschraubt.

    Hab es so eingestellt.-http://www.simson-und-co.de/faqv1.html

    Vorher 19 mm (geschlossen) und 24mm (offen)
    Jetzt 28mm und 32 mm mit ner digitalen schieblehre.

    Kp, warum der Schwimmerstand so übelst verstellt war.

  9. #41
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Aber ich hab mal ne FRage wenn ich die Schwimmer weiter runter mache, dann schleissen die doch früher und unterbrechen somit schneller den Benzinfluss???

  10. #42
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Wie runter? In Arbeitslage oder in Kopflage? Also in Arbeitslage, also so wie wenn er am Motor ist, schließt der Schwimmer eher das Schwimmernadelventil, wenn der Schwimmer so eingestellt ist, das der mehr nach unten zeigt, wenn der am Schwimmernadelventil anliegt. Enspricht aber eigentlich der Logik, weil ja letztlich nur der Füllungsgrad (bildlich gesehen) in der Schwimmerkammer geregelt wird.

    Ich denke mal, das du versehentlich die Lehrlaufgemischschaube (die eine an der Seite) zu weit drinne hast. Die andere ist eine Art Anschlag für den Kolbenschieber, wo die Nadel drinne ist...

  11. #43
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Werd ihn gleich mal wider zusammen bauen und dann euch berichten

  12. #44
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    So, jetzt läuft wieder alles so wie es sein soll. Der Benzinfluss ist dauerhaft gut und die Zündaussetzer gehören der Vergangenheit an.

    Ist das normal das die SChwalbe beim Schalten vom 2. Gang in den 3. Gang rapide an Drehzzahl verliert???
    Habe das Gefühl als wäre der Gang sehr lang übersetzt. Is aber auch logisch da man pro Gang um die 20 km/h ausfahren kann.

  13. #45
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Super, Besser kann es nicht laufen. Mein Vater hat mir mal von einem Fehler berichtet, welcher beim M53 (Gebläsemotor) auftreten kann. Und zwar die Versagerverlängerung, also direkt am Zylinder kann es passieren, das der Motor direkt Nebenluft zieht. Ist bei seinem Star passiert und die halbe Kiste zerlegt. Und genau dieses Zwischenstück, normal wird es nicht abgebaut bei Versagerproblemen war das Problem...

  14. #46
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Aber ist das normal das der 3. Gang so lang übersetzt ist???

  15. #47
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Der Schwalbenbesitzer Beitrag anzeigen
    Aber ist das normal das der 3. Gang so lang übersetzt ist???
    Wenn du keinen 4 hast wird das wohl so sein.

  16. #48
    Tankentroster
    Registriert seit
    03.09.2013
    Ort
    Olpe
    Beiträge
    100

    Standard

    Durch die Richtiger Einstellung des Schwimmers ist jetzt das Standgas bei ca3000U/min.
    Ich kann die Standgasschraube vollkommen rausdrehen und trotzdem bleibt das Standgas so hoch.
    Ich glaube das das an der Teillastnadel liegt , welche nicht richtig verschliesst, obwohl sie in Kerbe 3 im KOlben ist.

    Was meint ihr dazu, bzw. habt ihr ne lösung??

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Vape
    Von mathilde im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.01.2009, 10:08
  2. 100W Vape oder 110W Vape ???
    Von matthes81 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2007, 18:03

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.