+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Vape defekt nach 550km


  1. #1
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard Vape defekt nach 550km

    Heute ist mir die Vape verreckt. Nach sieben Monaten und 550km. Bei der Fahrt plötzlich Motor aus, wie Zündung ausgeschaltet. Zündkerze funkte nicht mehr, auch das Zündkabel direkt gegen Masse nicht. Ich war nicht weit von zuhause und habe mich mit dem Transporter abholen lassen. Zuhause dann den Fehler gesucht. Erst die Zündspule getauscht. Brachte nix. Dann doch mal den Schaltplan und das Messgerät rausgeholt. Zur Zündspule geht ein weisses und ein rotes Kabel. Eins ist die Ladespule, das andere die Zündimpulsspule. An der Zündimpusspule die 70 Ohm gegen Masse gemessen. An der Ladespule: nix. Kein Durchgang. Da sollen 500 Ohm sein. Das war's also. Polrad ab, Grundplatte ab. Optisch nix zu sehen. Andere Grundplatte und Polrad drauf, eingestellt und das Vögelchen lief wieder.

    Fazit: Auch die Vape kann kaputt gehen. Und auf die nächste größere Tour nehme ich mir nen Stator und ne Zündspule als Ersatzteil mit.

    Bei AKF gibt's 24 Monate Gewährleistung. Da schicke ich die defekten Teile jetzt hin.

    Gruß

    Theo

  2. #2
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ja, schön... das eine Vape nicht unkaputtbar ist und auch nicht von gottes Hand geschaffen wurde müsste doch jedem klar sein

  3. #3
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Is schon klar. Ich hoffe, dass das einfach nur Pech war und die Dinger sonst zuverlässiger sind. Wieviel Kilometer habt Ihr denn schon störungsfrei auf Euren Vapes?

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Schau dir mal die Zündspule genau an, vor allem die Stirnseite. Wenn dort Schleifspuren von den Nieten innen im Polrad sind, dann kommt das Polrad der Grundplatte zu nahe. Ursachen wären nicht sitzende Grundplatte, oder seltener ein nachbearbeiteter Konus der Kurbelwelle, der das ganze zu knapp werden lässt.

    Ich fahre bis jetzt 12000 Kilometer störungsfrei mit immer noch derselben VAPE. Nur der Blinkgeber ist nicht mehr der erste.

  5. #5
    Glühbirnenwechsler Avatar von Schwalbenflüsterer86
    Registriert seit
    30.11.2007
    Ort
    Dresden
    Beiträge
    85

    Standard

    Ich hab mal davon gehört das sich bei dem Vape Polrädern wohl gern mal die Magnete aufgrund von schlechter Verklebung lösen. ich hab jetz ungefähr 20 000 km mit meinen beiden Vape´s (also zusammen) Laufen beide störungsfrei.
    Kettensägen in den Wald, Joghurtbecher in den Kühlschrank!

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Am Stator hat nix gekratzt. Daran kanns nicht gelegen haben.

  7. #7
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Ich bin mit meinen Vapen schon zig tausende Kilometer unterwegs, MZ wie Simson, kann nich klagen.

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Die Magnete lösen sich aufgrund schlechter Behandlung, nicht aufgrund schlechter Verklebung.

    Warum? Das Magnetmaterial ist extrem hart, das Polrad selbst ist aber Blech. Verformt man das Polrad beim Montieren oder schon beim Versand in zuwenig Polstermaterial, dann sprengt man damit die Verklebung.
    Zweitens sollte auch klar sein, dass Klebstoffe und Lösungsmittel nicht zusammenkommen sollten.

    Wenn man diese beiden Grundsätze beachtet, dann hält das VAPE-Polrad länger als der Motor.

  9. #9
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Heute kam ein Päckchen. Die Zündung wurde anstandslos durch eine neue ersetzt.


  10. #10
    Kettenblattschleifer
    Registriert seit
    21.03.2010
    Ort
    Barntrup
    Beiträge
    539

    Standard

    Na solang sie ersetzt wird seh ich da keinen weiteren Nachteil der Vape. Alles kann kaputt gehen - sogar eine Schweizer Uhr

  11. #11
    Kettenblattschleifer Avatar von hotoyo
    Registriert seit
    13.04.2006
    Ort
    Bergheim
    Beiträge
    574

    Standard

    Die 24 Monate Gewährleistung gibt es nicht nur bei AKF, diese gibt es auch bei jedem anderen Händler. Ist halt so vom Gesetzgeber vorgeschriebenen. Ja auch einen Vape kann schon mal defekt sein.

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    sollte aber nicht.
    Mit Garatie und Gewährleistung ist mittlerweile nicht mehr so einfach.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  13. #13
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nur, weil´s immer mal wieder Gerüchte gibt, ohne die Zusatzmasseverbindung vom Rahmen zum Motor geht die Vape kaputt (dann aber die Zündspule) - ist das Ding vorhanden? Einfach nur so. Ich tipp eigentlich auch nur auf Pech. Meine Vape läuft seit 10.000 km störungsfrei, bis auf die Blinker. Am Anfang gingen sie, dann nicht mehr. Keine Ahnung, warum, ich hab´ eh keine Batterie drin. Einzige Zündprobleme beschränk(t)en sich auf Regen, wegen des Steckers mit der Metallkapselung. War aber wesentlich weniger totalausfallgefährdet als mit original Unterbrecherzündung.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Der Blinkgeber im VAPE-Satz für die Schwalbe ist schon einigen Leuten gestorben, wird normalerweise auch problemlos auf Gewährleistung getauscht.
    Einen wasserdichten Kerzenstecker sollte jeder haben, egal welche Zündung. :)

  15. #15
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Ich habe meist nur das PRoblem, das der Gummi um den Blinkgeber porös wird und reißt
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  16. #16
    Flugschüler Avatar von Sailorman112
    Registriert seit
    17.05.2009
    Ort
    Varel
    Beiträge
    428

    Standard

    Zur Vape, sind die Magnete nicht sowieso jetzt vergossen??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Vape- Modul defekt?!
    Von Apu_Nahasapeemapetilon im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 24.05.2009, 13:32
  2. GELÖST - vape regler defekt
    Von Chrischan im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 08.02.2009, 21:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.