+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: VAPE Einbau - Folgen durch verzweifeltes Treten


  1. #1
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard VAPE Einbau - Folgen durch verzweifeltes Treten

    Ich muss leider schon wieder ein Thema erstellen.

    Ich glaube, jetzt ein größeres Problem zu haben. Ich habe es zum Glück endlich hinbekommen, meine alte Zündung auszubauen und die neue zu montieren. Blinker und Hupe haben auch super funktioniert, aber die Schwalbe wollte leider trotzdem nicht anspringen. Ich hab dann mal nach dem Zündfunken geschaut und der war super. Die Kerze war aber auch nass. Das heißt, dass sowohl Funke, als ich Sprit da sind.

    Ich habe dann versucht, sie anzuschieben, was leider auch nicht funktioniert hat. Ich hab dann in der Garage noch ein paar mal getreten und habe den Bowdenzug vom Kaltstarter mit der Hand gezogen, dass er ziemlich weit offen war. Da war die Schwalbe dann kurz da, ist aber sofort wieder ausgegangen. War für mich jedoch ein Zeichen, dass es doch noch klappt. Ich hab dann weiter getreten, bis es irgendwann einen Knacks gemacht hat. Jetzt tritt es sich total komisch und es macht dabei auch ein komisches Geräusch. Ich hab das Gefühl, dass der Kickstarter nicht mehr so viel Halt halt.
    Jetzt habe ich die Befürchtung, dass irgendwas im Motor ernsthaft hinüber ist. Außerdem ist mir augefallen, dass am Kickstarter Öl runtertopft. Ich weiß, dass ich da die WeDis und den O-Ring wechseln muss. Wollte es euch nur nicht vorenthalten, falls das bei der Lösungssuche weiterhilft.

    Ich befürchte jedoch, dass das nicht ein Problem ist, sondern viele verschiedene, oder? Ich bin leider nicht all zu erfahren, deswegen mach ich mich da nicht alleine auf die Suche und doktere ein bisschen rum, dass ichs noch mehr vermurkse. Falls es weiterhilft, kann ich morgen mittag ein Video machen, dass ihr euch das besser vorstellen könnt. Ich habs jetzt mal so gut, wie möglich, versucht zu schildern.

    Gruß, Michel

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Was heisst denn "komisch"? Zu leicht? hast du den Kickstarter kaputtgekickt??
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Ja, leichter auf jeden Fall. Aber trotzdem mit Widerstand. Und es macht dabei auch immer noch ein komisches Geräusch.
    Kann sein, wenn das geht. Ist da dann die Welle kaputt? Wenn ja, ist es schwer die zu wechseln?

    Edit: Was ich total vergessen hab zu sagen:
    Nach diesem Knacksen kam zwischen Vergaser und dem Schwarzen Luftetwas weißer Rauch raus. Bei jedem weiteren Kicken immer ein kleiner Stoß. Hab dann die Zündkerze raus und da kam er auch raus!

  4. #4
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    da wird der halbmond abgeschert sein, der in die kurbelwelle gedrückt ist und als mitnehmer des polrades dient. überprüfe das mal. hatte ich auch schon

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich würd erstmal an eine rutschende Kupplung denken.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Kann das vom einen Treten auf das nächste kommen?
    Das heißt für mich: Kupplung einstellen?

  7. #7
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    nein eigentlich nicht. entweder rutscht sie oder nicht. überprüf bitte erst den halbmond.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Für dich heißt das: Nachsehen und die hier vorgetragenen Theorien überprüfen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Glühbirnenwechsler Avatar von russi
    Registriert seit
    18.07.2011
    Ort
    Münsterland
    Beiträge
    94

    Standard

    Moin, das selbe hatte mein Kumpel auch, der hatte das Polrad nach Zündungseinstellung nicht richtig festgezogen, das lag dann daneben , ankicken ging sehr leicht und komische Geräusche waren auch da

  10. #10
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Ich habe es tatsächlich nicht so richtig fest angezogen, da ich es beim letzen Mal fast nicht runter bekommen habe. Aber dachte, dass es trotzdem fest genug ist. Dann schau ich danach morgen mal als erstes. Danke! :-)

  11. #11
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von spalte90 Beitrag anzeigen
    der halbmond .......der .......als mitnehmer des polrades dient.
    das stimmt nicht.
    als mitnehmer ist der halbmond viel zu klein und zu schwach. er dient lediglich zur richtigen positionierung des polrades. mitgenommen wird das polrad ausschließlich durch die passung auf dem konus. deshalb sollte der kurbelwellenstumpf absolut fettfrei sein. unter die befestigungsmutter gehört eine federscheibe und nicht irgendeine unterlegscheibe. ohne diese federscheibe wird das polrad nicht weit genug auf den kurbelwellenstumpf gedrückt und rutscht durch, beschädigt dabei dann natürlich den halbmond
    manche kennen mich, manche können mich

  12. #12
    Flugschüler Avatar von spalte90
    Registriert seit
    16.04.2011
    Beiträge
    371

    Standard

    @ y5bc : oh ich dachte der dient als mitnehmer. naja gut wieder etwas gelernt. aber der wird trotzdem abgeschert sein und somit die urasche für das leichte kicken sein.

  13. #13
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Hi :-)
    russi hatte recht. Es lag tatsächlich nur daran, dass die Schraube nicht festgenug angezogen war! Herbert fliegt nun wieder.
    Prof, mit der Kupplung stimmt aber auch was nicht. Die trennt auch nicht ganz. Habs aber auch mit ausgehängter Kupplung probiert und das Ankicken hat sich immernoch so grausam angehört und ist durchgerutscht. Jetzt muss ich nur noch mehr Spiel einstellen. Das Verdrehen direkt am Lenker ändert leider nichts mehr.
    Wie bekomme ich diese Schwarze "Verschlussschraube" oder was das ist auf, um an die Kupplung zu kommen? Habs mitm Schraubenzieher probiert, da verzieht sich dann aber immer nur der Schlitz.

    Vielen Dank für eure Hilfe. :-)
    Michel

  14. #14
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Dann wirst du einen neuen Verschlußstopfen brauchen, denn der alte geht dann auf, indem du einen großen flachen Schraubendreher einschlägst und dann kräftig daran drehst.
    Versuche doch mal vorher, ob du mit einer Wasserpumpenzange den Stopfen drehen kannst, wenn das auch nicht geht, dann siehe oben.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #15
    Tankentroster
    Registriert seit
    27.08.2010
    Ort
    Ulm
    Beiträge
    104

    Standard

    Wo soll ich mit der Zange ansetzen? Der ist doch gleicheben mit dem Motorgehäuse, oder?

  16. #16
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Baumkind Beitrag anzeigen
    Hi :-)
    russi hatte recht. Es lag tatsächlich nur daran, dass die Schraube nicht festgenug angezogen war! Herbert fliegt nun wieder.
    Das klingt für mich, als wenn du die Schraube einfach nur angezogen hast. Du solltest aber die Scheibenfeder auch wechseln, falls du das tatsächlich nicht gemacht hast (diese Positionierungshilfe, die dazu dient, dass das Polrad nur in einer Position montiert werden kann). Sonst stimmt der ZZP nie wirklich.

    Kappe:
    die schwarze Kappe guckt ein bisschen vor, da kannst du außen mit einer griffigen Wasserpumpenzange ansetzen. Und kauf dann eine neue Kappe (die gibts auch aus Alu).
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 21
    Letzter Beitrag: 23.06.2011, 14:00
  2. Vape Einbau
    Von Schraubär im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.04.2011, 17:28
  3. Kodensator defekt durch falschen einbau?
    Von Thomas1205 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 06.06.2009, 14:18

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.