+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Vape kein Zündfunke ! falsch verkabelt ? Hier ein Bild


  1. #1
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard Vape kein Zündfunke ! falsch verkabelt ? Hier ein Bild

    DSCI0418.jpgAlso so habe ich meine vape angeschlossen bzw die zündspule. grundplatte und schwungrad sind drinne ..
    Was muss noch verkabelt werden ist irgendwas falsch wenn ja was Danke
    Kein funke..
    Geändert von Vladi (03.11.2011 um 20:35 Uhr)

  2. #2
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    wie kann man hier in dem forum bild reinmachen ?

  3. #3
    Glühbirnenwechsler Avatar von Sàrtir
    Registriert seit
    26.08.2011
    Ort
    Stralsund
    Beiträge
    52

    Standard

    Bei Antworten hier steht doch "Grafik einfügen", das dritte Zeichen von rechts... Kann so schwer nich sein
    http://simsonfreunde-stralsund.blogspot.com

  4. #4
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    DSCI0418.jpgJa da steht aber geb dir URL zu deiner Grafik ein das check ich nicht warum ist diese seite so kompliziert
    Geändert von Vladi (03.11.2011 um 20:27 Uhr)

  5. #5
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Vladi Beitrag anzeigen
    Ja da steht aber geb dir URL zu deiner Grafik ein das check ich nicht warum ist diese seite so kompliziert
    Du mußt bei einer Antwort mit Bild einfügen unten erst auf Antwort klicken und dann noch auf Erweitert gehen und da kannst Du unter der... (Abbildung mit der Büroklammer), ein oder mehere Fotos von deiner Festplatte dann einfügen und hochladen

    Gruß Olaf
    "Ich will jetzt meine Platte hören"

  6. #6
    Glühbirnenwechsler Avatar von Sàrtir
    Registriert seit
    26.08.2011
    Ort
    Stralsund
    Beiträge
    52

    Standard

    Also:
    Entweder du gehst auf das dritte Zeichen von rechts, also "Grafik einfügen", dann hast du die Möglichkeit, das Bild von deinem PC hochzuladen (Vorraussetzung dafür ist, dass du das Bild auf deinem PC gespeichert hast) oder die andere Möglichkeit ist, das Bild von einer URL (also einem ganz normalen Link von einer anderen Webseite) einzufügen. Dafür musst du eben den Link für das Bild da eintragen...
    Oder du machst es so wie Olaf gesagt hat und machst es als Anhangmit dem kleinen Büroklammer-Bild unter "Erweitert".

    Gruß
    Max
    http://simsonfreunde-stralsund.blogspot.com

  7. #7
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    Da ist das bild

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Lade dir den passenden Schaltplan und verkabel das alles vernünftig.
    Dein Bild ist halbwegs unbrauchbar.

    Zu den Schaltplänen gehts hier entlang (KLICK):
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Rot und weiß reichen fürs Zünden, aber: Das Zündmodul und auch das Motorgehäuse müssen zuverlässig mit Rahmenmasse verbunden sein, um den Stromkreis zu schließen. Einfach so freifliegend in die Gegend hängen ist nicht.

  10. #10
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    ja motor ist im ramen und die zündspule habe ich an den zylinder gehalten..

  11. #11
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Randhalten ist nicht das Wahr , schließe die Kabel an
    Immer schön den Auspuff freihalten

  12. #12
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    also du glaubst wenn ich das richtig dran mache geht das ?

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Versuch es doch einfach mal.
    Mal bist du Hund, mal bist du Baum...

  14. #14
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    okay berichte dann morgen ob es was gebracht hat

  15. #15
    Tankentroster
    Registriert seit
    10.03.2011
    Beiträge
    111

    Standard

    wo sollte ich die zündspule denn am besten anschließen das es masse gibt ?

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Bau das Zeug einfach so ein, wie das gedacht ist. Dieses provisorische Rumgemurkse ist doch Zeitverschwendung - und du riskierst, die Elektronik direkt zu zerstören, wenn der Stromkreis nicht ordentlich geschlossen ist.

+ Antworten

Ähnliche Themen

  1. Vape und kein Zündfunke
    Von vogo im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.08.2007, 15:41
  2. Hier ein Bild Extremhodenquetscher
    Von zicke-zacke im Forum Smalltalk
    Antworten: 6
    Letzter Beitrag: 26.03.2006, 13:22
  3. Was ist hier falsch ?
    Von zicke-zacke im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 26.02.2006, 15:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.