+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Vape Laderegler 8050 für Duo 4/1


  1. #1
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Vape Laderegler 8050 für Duo 4/1

    Hallo,
    nun ich habe die Duo 4/1 mit 6 Volt. Nun wollte ich mir gerne den Vape Regler 8050 (7 V/100W) einbauen.Die Lima hat 6V/18Watt und der Frontscheinwerfer 6V.25/25 Watt. Der Hintergrund ist der, das nach einem LED-Umbau, sich die Batterie, wenn sie voll geladen ist, automatisch abschaltet und nicht zerkocht wird. Könnte mir jemand sagen, wie ich diesen anschließen muß? Hmm, ein Schaltplan könnte mir evtl. auch schon weiterhelfen.
    Tschüss Ranger_p

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Du meinst den A-R64 (der bei powerdynamo.biz 8050 heißt)?

    Powerdynamo, Regler die auch in anderen Anwendungen genutzt werden knnen
    http://www.vape.cz/e-shop/regulatory-napeti/A-R64/

    Der hat zwei Wechselspannungsanschlüsse (schwarz), Gleichspannungs-Plus (rot) und Masse (weiß). Angeschlossen wird er anstelle des Scheibchen-Gleichrichters, montiert auf die gleiche Weise mit gutem Kontakt zum Karosserieblech für die Wärmeableitung.

    Bevor sich alle drauf stürzen: Dieser Regler braucht eine potentialfreie Ladespule - läuft also nur am DUO, nicht an den 6V-Simsons.

  3. #3
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Laderegler 805069906 für Duo

    Hallo,
    ja im Link der erste ganz oben rechts ist der Regler den ich habe.Nun ja,den Gleichrichter hatte ich bisher nur auf der Zeichnung gefunden. Noch nicht an der Duo.Werde aber noch mal nachschauen.Da er ja da sein muß.Die Anschlüsse DF+ , D+/61 ,51 , DF- kann ich jedoch noch nicht richtig zuordnen.Das würde heißen, die beiden schwarzen Anschlüsse werden mit den von der Lima kommenden verbunden.Das rote Kabel ist Plus und weiß Minus.Wobei zu beachten ist, das wenn ich die beiden schwarzen Anschlüsse vertausche, der Regler nur nicht funktioniert. Richtig? Das heißt ich müsste erst einmal den alten Gleichrichter finden.
    Tschüss Ranger_p

  4. #4
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Lade-Regler für Duo 4/1

    Hallo Peter,
    Nun ja den Gleichrichter habe ich jetzt gefunden. Das weiße Kabel wird ja mit der Masse verbunden. Den Regler kann ich jedoch nur an eine Plexiglas verkleidung anbringen. Reicht es, wenn alleine das weiße Kabel an Masse geschaltet ist und das Gehäuse mit den Kühlrippe an der Plexiglasfront befestigt ist? Es hat dann ja keine Verbindung zur Masse. Wie kann ich nun prüfen, ob der Regler auch richtig funktioniert? Weche Spannung müsste ich an Plus, bzw. Minus messen, um ein positives Ergebnis zu bekommen? Wäre es evtl. nicht auch möglich, noch eine Ladekontrollleuchte mit 6 Volt dazwischen zu schalten?Zum Beispiel in die Plus Leitung? Falls dies möglich wäre, so dachte ich da an eine LED mit geringer leistung. Halt nur als obtische Kontrolle.

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wenn der Regler Anschlüsse hat wie DF+, D+, DF- usw, dann ist das ein Regler für erregergesteuerte Lichtmaschinen, nicht für solche mit Permanentmagnet-Erreger wie das DUO sie hat.

    Dass der Körper des Reglers zur Wärmeabfuhr an Karrosserie oder Rahmen geschraubt wird, sagte ich schon - was fragst du jetzt also wegen Plexiglas?

    Anschluss für eine Ladekontrollleuchte hat der (richtige) Regler nicht - du könntest höchstens steampunk-mäßig ein Ampèremeter in die Plusleitung der Batterie hängen.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    Hallo Peter,
    nun, der Regler hat die Bezeichnung: DF+ , D+ , DF-... nicht aufgedruckt ! Die bezeichnung hatte ich mir aus der Hompage von Powerdynamo zusammengesucht. Nun ja, somit könnte es auch sein, das diese Bezeichnung nicht stimmt. die Nr. des Reglers 805 ist jedoch richtig. Das mit dem Amperemeter (in die Plusleitung der Batterie) werde ich mir noch einmal überlegen. Super. Na ja, das mit dem Plexiglas ist folgendes. Ich habe nur die Frontseite und die linke Motorseite. Beide sind jedoch aus so einer art Plexiglas. Daher dachte ich mit folgendes zu machen. Es lingen ja 2 Schwarze Kabel vor, die werden mit der Lichtspule 18 Watt verbunden. Das weiße Kabel mit Masse mit zur Karosserie. Dort wo der Regler mit 2 Schrauben befestigt ist, wird ebenfalls per Ringklemme 2 x mit einem starken Stromkabel eine Verbindung zur Karrosserie an anderer Stelle hergestellt. Könnte dies so ausreichen?
    M. f. G.
    Ranger_p

  7. #7
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Was ist an dem Wort Wärmeableitung unverständlich?

    Der elektrische Anschluss passt dann so - weißes Kabel mit Karosseriemasse verbinden, Reglergehäuse auch mit Karosseriemasse verbinden.

  8. #8
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Regler für Duo

    Hallo,
    der Regler wurde entsprechend angeschlossen. Die Duo springt an. Es wurde zwischen die rote Plusleitung ein Ampermeter geschaltet. Bei Rücklicht,Positionsleuchten und Kennzeichenleuchte liegt der Stromverbrauch bei 1,8 Amp. Bei zuschaltung des Bremslichtes,bei 2,2 Amp. - Das ist ja soweit auch o.k.! Nur wie kann ich jetzt feststellen, ob der Laderegler auch die Batterie richtig läd? Geht dies nur durch praktisches fahren oder läßt sich dies evtl. noch durch eine Messung analysieren?

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Du kannst ein Amperemeter in eine der Zuleitungen zur Batterie einschleifen. Dann hast Du je nach Polung eine positive oder negative Anzeige bei Ladung , bzw andersrum bei Entladung.

    Also einfach ohne laufenden Motor erst einmal nur einen Verbraucher einschalten. Zeigt das Messgerät einen positven Strom, dann umpolen. Jetzt müsste bei Ladung ein positiver Strom angezeigt werden.

    Du kannst aber auch einfach die Batteriespannung messen. Das Ergebnis sollte bei laufendem Motor höher sein, als bei stehendem Motor.

    Peter

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Genau so. Der Regler wird dir 7 Volt anliefern, und bei der Strommessung unmittelbar im Batterie-Plus siehst du die Richtung am Vorzeichen - rein in die Batterie oder raus aus der Batterie.

  11. #11
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard Laderegler

    Hallo,
    das mit der Batteriespannungsmessung ist soweit klar. Das mit der Strommessung noch nicht. Motor ist ausgeschaltet. Das Licht eingeschaltet und das Ampermeter befindet sich in der roten Plusleitung.Wenn jetzt ein Amperwert von 2 ,2 Amp. angezeigt wird,müssen die beiden schwarzen Kabel (Anschluss AC von der Lichtspule) getauscht werden. Es darf kein Zahlenwert auf dem Ampermeter angezeigt sein. Erst dann wird die Batterie über den Regler geladen. Hab ich dies so richtig verstanden?

  12. #12
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    Hallo,
    habe gerade noch mal die Spannung der Batterie im Leerlauf gemessen. Das Voltmeter wurde an Plus und Minus der Batterie angeschlossen. Ergebnis: 6,45 Volt. Bei ausgeschaltetem Motor beträgt sie 6,40 Volt. Hmm, da stimmt doch etwas noch nicht mit der Ladung zur Batterie. Aber was?

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Ganz einfach, deine Batterie ist nicht leer, also fließt auch kein Ladestrom. :) Gib mal ordentlich Gas beim Messen, dann sollte ein weiterer Spannungsanstieg messbar sein.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    15.10.2010
    Beiträge
    44

    Standard

    Hallo,
    ja, die Batterie müsste noch recht voll sein. Das heißt also, das sich der Regler abgeschaltet haben könnte,bzw. bei höherer Leistung noch etwas an die Batterie abgibt? Hmm, hattest Du nicht etwas von 7 Volt im Stand bei laufendem Motor gesagt? Das mit dem Ein/Ausgang hatte ich jedoch auch noch nicht so wirklich richtig geklärt, da je nach dem wie ich die beiden Anschlüssen von der Lichtmaschine vertausche, keine veränderung im angezeigten Zahlenwert abzulesen ist. Sollte die Voltspannung bei leerer Batterie höher anliegen als bei voller Batterie? Hmm, wäre eigendlich logisch, da sich der Regler bei leerer Batterie einschaltet.

  15. #15
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Sprinter,

    dieser Laderegler funktioniert vermutlich wie folgt:
    er enthält einen Gleichrichter, um aus der potentialfreien Wechselspannung an den beiden schwarzen Kabeln eine Gleichspannung zu machen. An diese Gleichspannung ist intern eine Art elektronischer Lastwiderstand angeschlossen, der von der eingebauten Elektronik so gesteuert wird, dass am Ausgang rot/weiss eine stabile Gleichspannung ansteht.
    Dieser Regler schaltet sich um so mehr ein, je geringer die von den Verbrauchern aufgenommene Leistung ist. (Stichwort: Parallel-Regler)
    Das Vertauschen der beiden schwarzen Kabel ist egal, weil es sich um eine potentialfreie Wechselspannung handelt, die die DUO liefert.

    Schau in meinen supi dupi DUO-Schaltplan auf meiner Homepage unter Simson Elek-Tricks.

    Miss mal die Eingangswechselspannung.

    Peter

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Sprinter, Wechselspannung wechselt sowieso andauernd die Richtung. Deswegen ist es egal, wie "herum" du die schwarzen Kabel anschließt.

    Eine Lichtmaschine ist kein Perpetuum Mobile. Man muss schon Motorleistung hineinstecken, damit elektrische Leistung herauskommt. Im Standgas ist da nicht viel zu haben - aber niemand hält dich davon ab, im Stand Gas zu geben. (Nimm aber vorher den Gang raus, der Halbautomat fährt auch ohne Fahrer ziemlich gut ).

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Laderegler von Robbikae
    Von Kurt im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 12.01.2013, 21:33
  2. Laderegler woher?
    Von schwalbenracer1 im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 22.06.2007, 13:06
  3. Swallowkings Laderegler
    Von Kurt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 00:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.