+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 32

Thema: VAPE neu, nix funzt


  1. #1
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard VAPE neu, nix funzt

    So,
    ich habe seit heute eine Vape in meine 51/1 eingebaut.
    Blinker etc. funktionieren. Zündfunke ist regelmäßig beim entreten da. Zündkerze ist von nem Freund, die er bis eben noch gefahren ist. Wenn man sie mehrere male angetreten hat, ist die kerze nass. ABER SIE SPRINGT NICHT AN!
    überhaupt nicht! (Zündung ist natürlich eingeschaltet^^)

    kann irgendein Bauteil der Vape kaputt sein, obwohl der Zündfunke da ist?
    Vergaser ist der der originale. Auspuff ist neu. Benzin ist da. meine Laune ist am ende.

    bitte gebt mit alle Tipps die ihr aufbringen könnt, damit meine liebe gelbe Schwalbe wieder funktioniert!

    Grüße

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du nach diesem Schaltplan verkabelt ?
    Masse am Motor angeschlossen ?
    Gruß aus Braunschweig

  3. #3
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    ja, beides.

    bei den ersten 2 mal ankicken hatte ich allerdings die masse vergessen.

    grüße

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von pfannkuchen
    ...bei den ersten 2 mal ankicken hatte ich allerdings die masse vergessen....
    ...das hat Dir vielleicht das Steuerteil übel genommen...

    Steht das nicht auch explizit in der Beschreibung ?

    Gruß aus Braunschweig

  5. #5
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    ja und nun?
    aber der Zündfunke ist ja da, heißt das nicht, das da allet ok sein muss?!

    was ist eigentlich das Steuerteil? "regler" oder "Zündmodul"?

  6. #6
    Tankentroster
    Registriert seit
    20.03.2006
    Ort
    Marl
    Beiträge
    113

    Standard

    Mahlzeit,

    das schwarze Kästchen an dem auch die Zündleitung befestigt ist, kann man als Zündmodul bezeichnen, Stuerteil, Zündspule oder sonst wie.

    Der Regler ist das silberne Kästchen. Es beinhaltet die Gleichrichtung, eine EWR und den Lade-Regler für die Batterie.

    Wenn du einen Zündfunken hast, so sollte dein "Zündmodul" OK sein.

    Wenn die Kerze nass ist kommt Sprit.

    Was wird für ne Zündung benötigt ?

    Sprit ; Zündfunke ; Luft ; Kompression

    Also sind bei dir zu Prüfen:
    Zündfunke
    ZEITPUNKT zu dem der Zündfunke ensteht also Zündzeitpunkt
    Sprit > kein alter abgestandener = frischen rein !
    Luft > Startvergaser schliesst ? Motor abgesoffen ?
    Kompression > Lassen wir mal wech da dein Vogel ja vor dem Umbau lief ODER ???????

    Gruß Holger

  7. #7
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    also, vor dem Umbau flog der Vogel.
    Vorhin hab ich noch das silberne Kästchen mit dem aus einer Funktionierenden VAPE ausgewechselt, um die Funktion zu überprüfen: es funktioniert. Nur nicht an meiner Schwalbe.

    Sprit ist etwa eine Halbe woche alt. Sollte also 1a in takt sein.
    Vergaserprobleme schließe ich auch mal aus, denn ich habe heute 3 Vergaser (2x original, und nen bing) ausprobiert, mit dem gleichen Ergebnis: nix....

    Luft: das war das, was ich als letztes was ich repariert hab: schlauch, schallberuhiger, filter etc.

    das einzige, was ich an dem Beitrag nicht verstehe:
    "motor abgesoffen" = motor abgewürgt?
    was muss ich da verstehen?

    Grüße

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Hast Du denn die Markierungen an Polrad und Grundplatte bei 1,4 mm vor OT in Übereinstimmung gebracht ?
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  9. #9
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    jep hab ich auch, sogar sehr akribisch, mit Messuhr etc...
    Kann irgendentwas IM Motor dafür verantwortlich sein, das nix mehr funzt?

    Hannes

  10. #10
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    ist das alles, was ihr an ideen habt?
    Es muss doch irgendeine Ursache haben, das da nix Zündet!!

    Grüße

  11. #11
    Flugschüler Avatar von Berlinska
    Registriert seit
    02.06.2008
    Ort
    Berlin
    Beiträge
    292

    Standard

    Na ich komme mal demnächst vorbei und dann tauschen wir auch nochmal das Zündmodul mit Masse!! Und weils sonen Spaß macht können wir auch noch mal den ZZP einstellen, wäre ja auch langweilig ohne Zündung rumfummeln 8)

    LG
    Christian

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Meine erste bestellte VAPE war auch kaputt. Zündfunken war da, wenn ich mich recht entsinne, auch vorhanden. Nur: es zündete mal kurz, um dann wieder auszugehen. Ich habe auch gekickt und geschoben, bis ich mich selbst für verrückt erklärt habe. Hab´ sie ausgetauscht, die nächste war o.k. Aber der Tipp mit dem Massekabel könnte auch einer sein. Ich weiß nur nicht, ob net-harry bzw. Du die Masse von der Spule zum Rahmen oder bloß die extra Masseleitung vom Rahmen zum Motor meinten. Es wird viel erzählt, dass da das Zündmodul kaputtgehen kann, aber einzusehen ist das nicht so richtig. Wenn die Zündspule Masse am Rahmen hat, sollte das eigentlich reichen. Na, ja, aber wenn Ihr schon die Zündung einstellt, dann macht es richtig mit Stroboskop. Da seht Ihr, wann es wirklich zündet. Und eingestellt wird der richtige Zündzeitpunkt für den Motor, sollte also 1,5 mm vorm OT sein, wenn ich mich nicht irre.
    Und da ich mich über das Thema nicht mehr streite, hier noch mal nachlesen zu VAPE und Zündzeitpunkt:
    http://www.schwalbennest.de/index.ph...highlight=vape

    Grüße aus Dresden, Matthias

  13. #13
    Flugschüler
    Registriert seit
    17.02.2008
    Ort
    Weimar
    Beiträge
    430

    Standard

    Zitat Zitat von Berlinska
    Na ich komme mal demnächst vorbei und dann tauschen wir auch nochmal das Zündmodul mit Masse!! Und weils sonen Spaß macht können wir auch noch mal den ZZP einstellen, wäre ja auch langweilig ohne Zündung rumfummeln 8)

    LG
    Christian
    aber dir ist schon klar, das ich am Montag umziehe ^^?
    oder willst du morgen vorbeikommen?! Vorm Finale? oder danach nochmal sone Nachtaktion? (nachts wärs sicher nicht sooo günstig, mein Vater wär letztes mal schon fast aus dem Bett gesprungen, als wir da vesucht haben, das teil mitten in der nacht anzuschmeißen^ )
    geil wärs ja. ich hab einfach keine Ahnung mehr, woran das liegen könnte!

  14. #14
    Flugschüler Avatar von Berlinska
    Registriert seit
    02.06.2008
    Ort
    Berlin
    Beiträge
    292

    Standard

    JO bis morgen!

  15. #15
    Zündkerzenwechsler
    Registriert seit
    27.03.2008
    Ort
    Dresden
    Beiträge
    49

    Standard

    Wo bekommt man denn ein Stroboskop zur Zündeinstellung her? Bisher habe ich in den mir bekannten Shops nix gefunden.

  16. #16
    Flugschüler Avatar von Berlinska
    Registriert seit
    02.06.2008
    Ort
    Berlin
    Beiträge
    292

    Standard

    Du kannst ja mal googlen nach Zündlicht-Pistole oder Zündungsstroboskop. Hier zum Beispiel eins von Bosch, oder halt wesentlich günstiger bei ebayob es das Wert ist ist mal dahin gestellt.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Wie funzt der Tachoantrieb bei KR51?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.03.2006, 14:21
  2. Blinker funzt nicht!!
    Von Tomtegel im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 12.10.2005, 21:14
  3. Licht funzt net
    Von webmartin im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 09.04.2004, 17:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.