+ Antworten
Ergebnis 1 bis 6 von 6

Thema: vape probleme


  1. #1
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard vape probleme

    hallo schwalbennest

    ich hab ne frage wieso geht bei der vape vom regler ein kabel mit wechselstrom an den zulischa undzwar genau an den dreierkontakt ergibt i wie keinen sinn mein licht geht auch nicht ... nach schaltplan angeschlossen

    und es müsste ja eigentlich stimmen das nur ein kabel ausm spannungregler gleichstrom führt oder? mfg

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von rouden Beitrag anzeigen
    ergibt i wie keinen sinn mein licht geht auch nicht
    Na klar gibt das Sinn: (den gleichen wie beim originalen Vögelchen)
    - Scheinwerfer, Brems- und Rücklicht werden mit Wechselspannung betrieben
    - Gleichspannung nur für Batterieladung, Blinker, Hupe und Leerlaufkontrolle.

    Nimm eine Prüflampe und prüfe, ob aus der Vape guter Birnensaft kommt.

    Peter

  3. #3
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    hab gemessen auf dem dc ausgang 13.8 volt auf dem ac ausgangn 1.78 volt?!

  4. #4
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    ah ne ist gut hab die 1,78 auf gleichstromm beim multimeter gemessen weill ich net wusste das da wechselstrom kommt *rot werd* ;_D ich geb mich mal dran biss nachher danjeschonmal

  5. #5
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wäre auch interessant zu wissen, um was für ein Fahrzeug es sich handelt? Damit man sich die richtigen Schaltpläne mal auf Homepage Familie Moser und Ehlers anschauen kann...

  6. #6
    Glühbirnenwechsler
    Registriert seit
    26.11.2009
    Ort
    54552 Mehren
    Beiträge
    75

    Standard

    steht das nicht in meinem profil? o pardon hab den fehler gefunden zülischa hatte nen hau weg jetzt gehts alles danke für die hilfe uprigens s50 mit s51 motor s 50 b1 ist das

    lg

+ Antworten

Ähnliche Themen

  1. probleme mit vape a70-3
    Von votan im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 26.06.2017, 09:45
  2. Probleme mit Vape
    Von BerlinerRoller im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 01.12.2008, 08:55
  3. Probleme mit Vape
    Von matthes81 im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 19.04.2007, 17:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.