+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 35 von 35

Thema: VAPE Probleme beim einbau des schwungrads


  1. #33
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wenn die KW-Lager zu viel Spiel haben, schleift auch das Polrad.

    Bei den 5xx-Motoren gibt es keine unterschiedlichen KWs.
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  2. #34
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du nur ein ganz feines Rascheln hörst und sich das Polrad trotzdem frei dreht, dann kannst du das ignorieren. Wenn es (in allen Extremen des Wellenspiels!) aber tatsächlich wo schleift, dann ist da was faul - und dann liegt's eher nicht am Polrad.

  3. #35
    Avatar von scatterbrain
    Registriert seit
    03.07.2013
    Ort
    Nürnberg
    Beiträge
    9

    Standard

    OK. Ist wirklich nur ein minimales Kratzen. Werde trotzdem nochmal alles demontieren und schauen, ob ich das wegbekomme. Soll ja 'ne Weile halten...

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Elektrik Probleme nach VAPE Einbau
    Von Sesi im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 01.10.2011, 20:13
  2. Suche jemanden der mir beim Einbau der Vape behilflich
    Von zalem im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.03.2009, 21:11
  3. 2. Probleme beim S51 E Aufbau, Zündung ( Vape) und Kette
    Von Makes im Forum Technik und Simson
    Antworten: 27
    Letzter Beitrag: 13.09.2008, 20:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.