+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: vape an s50, schwierigkeiten, suche benutzt


  1. #17
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Immer mit der Ruhe...

    Rausgehen und...

    1. Messgerät hast Du ? Wenn nein, kaufen oder 6V-Glühlampe verwenden.
    2. AkkuGleichspannung messen, Messbereich DCV, sollte zwischen 6 und 7V, gegen Masse gemessen, liegen.
    3. Sicherung vorhanden und heil ?
    4. Spannung an Klemme 30 ZLS vorhanden ?
    5. Spannung an Klemme 15/51 vorhanden, wenn ZLS auf Fahrt steht ?
    6. Spannung an Hupe vorhanden ?

    ...wieder reinkommen und hier berichten.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  2. #18
    Schwarzfahrer
    Registriert seit
    14.04.2010
    Beiträge
    15

    Standard

    lol harry....

    wir sprechen aber von 12V

    1. Messgerät hast Du ? Wenn nein, kaufen oder 6V-Glühlampe verwenden.
    hab ich
    2. AkkuGleichspannung messen, Messbereich DCV, sollte zwischen 6 und 7V, gegen Masse gemessen, liegen.
    am akku liegen 10.8 volt an
    3. Sicherung vorhanden und heil
    ja und ja

    den rest arbeite ich ab. die fotos scheinen was geholfen zu haben, oder?
    alles richtig verkabelt???

    >>> alles abarbeiten bin

  3. #19
    Schwarzfahrer
    Registriert seit
    14.04.2010
    Beiträge
    15

    Standard

    folgendes gemessen:

    akku gemessen: 10,3 volt
    plus vom akku gegen masse 10,1 volt

    sicherung ist heil und okay

    spannung an klemme 30 nach sicherung gemessen, 10.3 volt

    wenn zündschlüssel auf 2 an 15/51 10,1 volt
    10,1 volt kommen auch an der hupe an.

    ich habe beide kontakte von der hupe abgezogen, messgerät dazwischen und gemessen. beim betätigen des hupeknopfes flossen auch 10.1 volt.

    ausreichend?


    wie gesagt alles mit batteriestrom gemessen und nicht laufen lassen !!!
    Geändert von tom524 (15.04.2010 um 20:24 Uhr)

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    10 Volt? Dann wär's eventuell mal Zeit, die Batterie aufzuladen. :)

  5. #21
    Schwarzfahrer
    Registriert seit
    14.04.2010
    Beiträge
    15

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    10 Volt? Dann wär's eventuell mal Zeit, die Batterie aufzuladen. :)
    selbst wenn ich sie laufen lasse passiert nichts.... das blinkrelais rattert wie ne hupe.... boah ich krieg das kotzen....
    alles angeschlossen, wie es sein soll, grrrrrrrrrrrrrrrrrrrrrr :mad: :mad: :mad:

    und nochmal die bitte, schaut die fotos an, ob die kabel stimmen, sollten aber... denk ich

    keine ahnung ich hab bald kein bock mehr


  6. #22
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    10V am 12V-Akku ist definitiv zu wenig, möglicherweise ist der Akku auch nicht stabil (Innenwiderstand) und die Spannung bricht unter Last noch weiter zusammen. Haste den die Tröte einfach mal direkt an den Akku geklemmt ?
    Der Akku ist auf jeden Fall erstmal extern aufzuladen.
    Gruß aus Braunschweig

  7. #23
    Schwarzfahrer
    Registriert seit
    14.04.2010
    Beiträge
    15

    Standard

    Hallo Freunde des guten Mopedgeschmacks, Schrauber usw.

    problem gefunden und eliminiert....
    die ladespannung der vape war ausreichend und die vape, trotz der panik meinerseits, richtig verbaut. die (nagelneue) batterie hatte in einer zellen nen schuss weg, sprich ich hab sie 1 tag laden lassen, jedoch blieb sie bei ca. 10.4 volt hängen...
    der dealer meines vertrauens ( bodo aus bergheim "Schwalbenklinik") hat mir eine neue batterie gegeben. diese habe ich neu gefüllt und siehe da... funzte alles.
    sieh mal an. ich such mir die finger wund und dann ist die batterie fritte. jetzt jedenfalls läuft alles und wieder einer glücklich.
    danke an harald für seine hilfe!

    ....und zur belohnung hab ich meiner frau ne KR51/2 gegönnt

    ich stell die tage ma eine überarbeitete einbauanleitung rein und zu verfügung.

    grüße
    tom

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Suche erfahrenen Elkektrik Begeisterten (VAPE)
    Von BrimBorium im Forum Simson Händler und Werkstätten
    Antworten: 4
    Letzter Beitrag: 28.05.2009, 06:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.