+ Antworten
Ergebnis 1 bis 15 von 15

Thema: vape: scheinwerfer blinkt - blinker nicht


  1. #1
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard vape: scheinwerfer blinkt - blinker nicht

    heyho.
    ich hab heute mal meine schwalbe zusammengebaut, nach pulvern und strahlen, die vape reingehaun und wollt dann die blinker testen. problem war: blinker blinken nicht, scheinwerfer wohl..
    hat wohl einer von euch erfahrung damit oder n plan was es sein könnt? weil ich jetzt so direkt bei der überprüfung der anschlüsse keinen fehler gefunden hab.
    danke schonmal

  2. #2
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Also ich hätte drauf gewettet, dass es ein Anschlussproblem ist.
    Was machen denn die Blinker? Bleiben die aus?

    Wohin gehen denn die Leitungen vom Blinkgeber konkret - wenn du sie mal nachzippelst?

  3. #3
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard

    jop die bleiben aus.
    eine zum regler und eine zum schalter.

  4. #4
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Du hast nach diesem Schaltplan verdrahtet?

    Ich habe noch keine Vape, darum die Frage: die Steckverbinder sind auch richtig rum drauf bzw. kein Kabeldreher in den Verbindungen von Steckverbinder zu Steckverbinder?

    Und die Leitung, die vom Blinkgeber 49 zum Steckverbinder des Vape-Reglers geht, hat auch Verbindung zum Kontakt 56 des Zündschalters? (Ich weiß nicht, wie gut die Vape beschriftet ist - der Zündschalter ist definitiv richtig angeschlossen?)

  5. #5
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Hallo Michi.

    "Oben" und "Unten" hast du am Zündschoss auch nicht vertauscht?

    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  6. #6
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wenn ich mich nicht Irre, dann ging ein Schwarzes Kabel an den Blinkgeber und dann ein Abzweig zur Hupe. Blinkt denn dein Scheinwerfer auch wenn du den Motor aus hast?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #7
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard

    ich hab den moser schaltplan für vape genommen..
    matze was heißt oben und unten vertauscht für dich?
    natürlich blinkt der nich. meine batterie is aber auch leer. das ist irgend n massefehler weil sowohl abblend als auch aufblendlicht gehen und der fehler dann ja nur über die masse laufen kann.

  8. #8
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard

    achso. matze du meintest die kontakte mit den nummern am zündschloss oder?

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Das VAPE-Kabel am Blinkgeber kommt vom Zündlichtschalter 15/51 und geht weiter zur Hupe.

    Grundsätzlich gilt: Wenn man richtig verkabelt, dann geht's auch.

  10. #10
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard

    toller grundsatz. ich hab nur vape regler geschrieben weil das kabel da mit dem von 15/51 zusammenläuft.

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Es bleibt die harte und gemeine Realität: Wenn der Scheinwerfer blinkt und die Blinker nicht, dann ist de facto etwas falsch verkabelt - und Rumschmollen im Internet hilft da nicht.

  12. #12
    Schwarzfahrer
    Registriert seit
    05.07.2012
    Beiträge
    11

    Standard

    schmollen vorallem
    komm mal runter. ich bin ja hier weil ich jemanden such der ahnung vom fehler hat :)

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Wen suchst du hier? Einen Hellseher? Du bist der einzige, der dieses Fahrzeug vor sich hat und nach der Verkabelung sehen kann. Wie gesagt: Wenn's richtig verkabelt wäre, würd's auch funktionieren.

  14. #14
    Zündkerzenwechsler
    Registriert seit
    08.01.2012
    Beiträge
    31

    Standard

    habe das selbe problem , ist definitiv richtig verkabelt nach dem moser schaltplan

  15. #15
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Habt ihr eventuell einen neuen Zündlichtschalter verbaut?

    Wenn nein, habt ihr es definitiv falsch aufgeklemmt. Da hilft auch der beste Schaltplan nichts!
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

+ Antworten

Ähnliche Themen

  1. Vape blinkt (noch) nicht ...
    Von Matthias1 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.06.2007, 22:28
  2. Blinker blinkt nicht, glimmt nur!
    Von Toni im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 23.06.2006, 20:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.