+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: vape im sr2


  1. #1
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard vape im sr2

    hallo zusammen. hat jemand erfahrungen mit der vape im sr2? habe sie eingebaut wie in der anleitung beschrieben aber der motor dreht nicht hoch und die leistung fehlt auch. markierungen und zündzeitpunkt stimmen, vor umbau ist der motor auch prima gelaufen. ein bekannter hat das gleiche problem.

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn nur an der Zündung gebaut wurde, liegts bestimmt auch an der Zündung.

    Prüfung: ZZP-Markierungen mit Meßuhr neu ausmessen und mit Stroboskop abblitzen ... das wird wahrscheinlich eine Spätzündung zutage bringen.

    Diese Prüfung würde ich zuallererst vornehmen. Die Ursachen für Spätzündung können dann sehr vielfältig sein.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    welche Vape ist denn verbaut? die von Powerdynamo?

    Da gibt es doch eine Einbauanleitung:

    http://www.powerdynamo.biz/deu/syste...1/7011inst.php

    MfG

    Tobias

  4. #4
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    die vape ist von powerdynamo. habe sie laut anleitung eingebaut und die zündung auf 2,5 mm v ot eingestellt. das ding dreht aber nicht hoch. mit der alten zündung lief der motor besser. hab es auch schon mit etwas frühzündung und spätzündung versucht ohne erfolg.

  5. #5
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    hat noch jemand denen tip oder idee?

  6. #6
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich bleib dabei, eigene ZZP Markierungen machen und abblitzen. Nur mit einer dynamisch ZZP-Prüfung kommst du weiter, wenn du der Meinung bist, es statisch richtig eingestellt zu haben. Evtl. ist die Scheibenfeder kaputt, oder eine Komponente der elektronischen Zündung ist kaputt, oder eine schlechte Masse.

    Oder aber: Der ZZP stimmt im Blitz auch bei hohen Drehzahlen --> dann kannst du die Zündung abhaken und es handelt sich halt doch um einen dummen Zufall.

    Ohne Strobi ist jede weitere Fehlersuche mMn Glückssache.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  7. #7
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    ok. werd es mal mit dem blitz versuchen. die powerdynamo ist ohne scheibenfeder, wird nur auf dem konus geklemmt.

  8. #8
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich bin jetzt nicht direkt SR2 Experte, aber irgendwie müsste die richtige Position des Polrads ja vorgegeben werden damit's im richtigen Moment Zündet... Oder kann man das Polrad irgendwie montieren?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  9. #9
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    das polrad und die grundplatte haben beide eine markierung und die muß bei zünd ot (beim sr2 2,5mm v. ot) fluchten. steht auch in der anleitung das die feder raus muß da das polrad keine kerbe hat. geht untenrum super, kommt beim ersten tritt aber dreht nicht hoch. wie gesagt mit der alten zündung gabs da keine probleme, ist nur schlecht angespungen wenn der motor wasm war.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Auch ohne Scheibenfeder: Es ist absolut NICHT egal, in welcher Position zur Kurbelwelle das Polrad montiert wird. Dass Powerdynamo sich die Fräsnut spart, ist extrem lästig.

    Gehen tut's natürlich auch, und zwar so wie immer - Messdorn ins Kerzenloch, OT-Höhe bestimmen, Dorn 1.5 mm herunterschrauben, Kolben wieder auf Anschlag an den Dorn führen, Markierungen von Rad und Platte zur Deckung bringen.
    Reicht die Verstellmöglichkeit der Grundplatte nicht aus, musst du das Polrad entsprechend einen Hauch anders auf die Kurbelwelle setzen.

  11. #11
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    hallo. das hab ich so schon mehrfach getan. 2,5 mm so wie beschrieben eingestellt. markierungen fluchten auch.

  12. #12
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.858

    Standard

    Drehst du zum Fluchten das polrad nach vorne oder nach hinten?
    Jetzt auch mit H Kennzeichen

  13. #13
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    nach hinten. nach vorn wär ja nich wirklich hilfreich. hab ja nicht zum ersten mal die zündung eingestellt. nur an der vape verzweifle ich fast. im s51 hab ich vor einer weile auch schon eine eingebaut und das war völlig problemlos.die hatte aber auch eine scheibenfeder und langlöcher, die fehlen aber bei der vape fürs sr2.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Die Langlöcher in der Grundplatte gibt's bei VAPE durchaus auch ... man muss sie halt auch so bestellen dort.

  15. #15
    Schwarzfahrer Avatar von sr2 garage
    Registriert seit
    25.02.2013
    Beiträge
    20

    Standard

    das ist richtig. aber fürs sr2 gibts da nur eine züngung die durch verdrehen des polrades eingestellt werden muß. so stehts auch in der einbauanleitung. deswegen ohne scheibenfeder und nut.

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.854

    Standard

    Ohne Scheibenfeder ist ja OK - aber ohne Feinjustage durch Verdrehen der Grundplatte wird das Einstellen zum Krampf.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. vape
    Von Markus-KR51/1 im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.05.2008, 19:11
  2. 100W Vape oder 110W Vape ???
    Von matthes81 im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.03.2007, 18:03
  3. Vape für das Duo?
    Von Moppedfahrer79 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 31.03.2006, 16:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.