+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte
Ergebnis 17 bis 32 von 84

Thema: Vape Umrüstsatz


  1. #17
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Der Plural von Set ist Sets, nicht Set's und schon gar nicht Set`s.

    Die MZA-Nummern der Umrüstsätze findest du bei MZA, z.B. Simson - Ersatzteile Simson - Ersatzteile MZ - MZA

  2. #18
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hab heute mal erfolglos versucht mit Stroboscopelampe die Vape einzustellen. Nachdem ich zuletzt, wie hier gewünscht meinen ZZP 1,8mm vor OT eingestellt habe und immer ein stottern beim fahren habe, hab ich mich dazu entschlossen diese Stroboscopelampe zu kaufen um es genau einstellen zu können. Aber scheiße wars. der Strich auf dem Rotor wanderte bei dem verändern der Grundplatte immer schön mit, egal wohin ich gedreht habe. Was ist da los.....warum fluchtet das nicht irgendwann mit dem Strich auf der Grundplatte? Jetzt habe ich die Zündung genauso eingestellt wie es damals bei der Original Elektronik war. Und siehe da...wenn ich mich an der Motormarkierung orientiere fährt sie Butterweich. Sollten die Markierungen der Vape doch stimmen? Wie sind eure Erfahrungen mit ZZP und der Markierung?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  3. #19
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Bei meiner nicht-Vape U-Zündung stimmen die Markierungen perfekt.

    Aber das mit deiner Strobolampe ist wirklich eigenartig.. wie kann es sein dass der Strich wandert? Hast du den Motor auf einer einheitlichen Drehzahl gehalten?

    im Lehrvideo ist die Rede von 3000 Umdrehungen (allerdings für die Original-Zündung). Hast du mal verschiedene, konstante Drehzahlen getestet?
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  4. #20
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Auch wenn ich die drehzahlen ändere wandert der strich auf dem dem rotor fast nicht. ich habe zum einstellen die Standgasschraube recht weit reingedreht und so laufen gelassen. dann habe ich bei laufenden motor die grundplatte vorsichtig gedreht....und mein strich vom rotor wanderte mit. standardmäßig ist er etwa 1-2mm unter dem von der Grundplatte. Kann das daran liegen das die motorteile schon spiel haben und der OT dadurch nicht ganz genau ist?
    Geändert von Optimus Prime (17.07.2011 um 13:57 Uhr)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  5. #21
    Zündkerzenwechsler
    Registriert seit
    25.05.2003
    Ort
    Bayern
    Beiträge
    48

    Standard

    Hallo Optimus Prime, also bei mir war es so: Ich hatte meine VAPE beim Einbau in meine Schwalbe auch zuerst so eingestellt, dass der Strich der Grundplatte mit der Motormarkierung übereinstimmte, weil mein Totpunktsucher noch in irgendeiner Umzugskiste vergraben war. Sie sprang relativ gut an und die Schalbe lief zwar ein wenig müde, aber sie lief. Stottern hatte ich bei mir allerdings nicht. Als ich kurze Zeit später endlich den Totpunktsucher irgendwo ausgegraben hatte, hab die Einstellung auf 1,8 vor OT geändert. Das war dann bei mir schon ein merklicher Unterschied, sie lief dann entschieden besser. Die Kerbe des Motorgehäuses ist in meinem Fall bei 1,8 vor OT falsch, sie ist ein Stück über der Markierung des Rotors.
    Wie hast Du denn Deine 1,8 vor OT ermittelt? Könnte es denn eventuell sein, dass Dein Polrad nicht richtig sitzt? Dein Halbmond ist in Ordnung? Du hast Dich jetzt an der Motormarkierung orientiert: Was sagt in dieser Einstellung Dein Stroboskop?
    Long May U Run...

  6. #22
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Also ich habe meine Vape selbst eingebaut ohne Messuhr oder Totpunktsucher.
    Auch habe ich bis jetzt noch nicht eine Stroboskoplampe zum überprüfen der Makierungen eingesetzt.
    Was soll ich sagen ich habe einen Schraubenzieher für die Ermittlung des OT genommen und eine selbst angefertigte Gradscheibe dafür benutzt,dann die Markierungen gemacht 1,8 vor OT eingestellt und gut ist.
    Das Kerzenbild ist nun Rehbraun und die Schwalbe läuft prächtig
    Ich wollte mir aber jetzt mal die Tage eine Messuhr zulegen,weil ich schon immer mal eine haben wollte
    "Ich will jetzt meine Platte hören"

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Dass das Polrad in Relation zur Grundplatte immer an der gleichen Stelle den Zündfunken feuert, das ist doch richtig so und sogar Grundvoraussetzung.

    Den ZZP stellt man ja auch als Relation von Grundplatte/Polrad zum Motorgehäuse dar - und diese Relation blitzt man ab.

  8. #24
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    @bassgore Halbmond ist in Ordnung. und Polrad sitzt definitiv richtig drauf. Den ZZP 1,8mm vor OT hab ich vor zwei Wochen mit Messuhr eingestellt. Also OT beim hochdrehen des Kolbens gesucht und dann 1,8 Umdrehungen auf der Messuhr zurück. Dann hab ich die Markierungen von Polrad und Grundplatte bei diesem ZZP fluchten lassen. Die Motormarkierung war zu dem Zeitpunkt etwa 1cm höher als auf Grundplatte und Rotor. Bei dieser Einstellung drehte sie unheimlich hoch und Bergauf musste ich in engen Kurven immer runterschalten.

    @ Peter Sehe ich das dann richtig das die Striche auf Grundplatte und Rotor dann nicht richtig von Vape aufgebracht wurden wenn sie sich konstant mit verändern beim drehen der Grundplatte?
    Oder habe ich das einfach nur falsch mit dem Strobo gemacht? Kann man die Einstellung mit Strobo überhaupt am laufenden Motor machen?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  9. #25
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Nochmal:

    Bei JEDER unserer Zündanlagen ist der ZZP immer an der gleichen Stelle, was die Drehstellung des Polrads gegenüber der Grundplatte angeht. (Bei den U-Zündungen stimmt das erst nach Einstellen des U-Abstands.) Für diesen Umstand ist völlig egal, ob da Markierungen drauf sind oder nicht.

    Einstellen - und abblitzen - tut man die Stellung dieser ZZP-Position gegen das Motorgehäuse, also die Markierung auf dem Polrad gegen die auf dem Motorgehäuse.

    Deine letzte Frage ist genauso Grundverständnis: Was konkret machst du mit einem Stroboskop am stehenden Motor? Was fragst du also, ob man damit am laufenden Motor arbeitet?

  10. #26
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ich hoffe mal ich stell jetzt nicht wieder unbewusst die gleiche dumme Frage. Also wenn ich es abblitze schau ich wo der Strich am Rotor ist und stelle ihn dann zum Motorgehäusestrich ein? Unabhängig von der Grundplatte!
    Ist das so richtig? Aber warum fluchten Grundplatte und Rotor nicht? Ist das ein fehler von Vape oder kommt das durch tolleranzen durch Pleuel und Lager und sowas?

    Bitte sei geduldig mit mir...ich wills doch nur verstehen :-)

    Noch eine Fragezur Motordrehzahl beim einstellen....angegeben ist dies bei 3000 Umdrehungen. Da ich bei der Schwalbe aber keinen Drehzahlmesser habe kann ich das ja nicht ablesen.....wo muss ich die 3000 U/min vermuten? viertel, Halb, dreiviertel Gas? Wieviel Umdrehungen macht denn der Simsonmotor mit 50ccm?
    Geändert von Optimus Prime (17.07.2011 um 16:15 Uhr)
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  11. #27
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ok, ich hab das bissl falsch ausgedrückt.....das abblitzen am laufenden Motor ist klar. In der Anleitung jedoch steht, das man den motor abstellen soll...die veränderung vornehmen und dann erneut starten und kontrollieren, bis es stimmt.

    Deswegen fragte ich ob man die Verstellung bei laufenden Motor machen kann.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #28
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Eine leichte Abweichung, plusminus ein Grad, zwischen Rotor und Stator ergibt sich beim Abblitzen immer. Gründe sind die Verzögerung des Strobos selbst, aber auch z.B. der Widerstand des Kerzensteckers, der Elektrodenabstand der Kerze. Auch bei sehr hohen und sehr niedrigen Drehzahlen ergeben sich elektrisch bedingte leichte Abweichungen. Deswegen soll man bei 3000/min abblitzen.

    Verstellen bei laufendem Motor sieht so lange praktisch aus, bis du mal mit dem Schraubenzieher ans Polrad kommst ... und je nachdem, wo der nach seinem Abflug dann drinsteckt, kommt dann entweder eine dicke Rechnung, ein Notarzt oder nur ein Lachanfall.

  13. #29
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ok...also hätte ich mich von anfangan nicht nach der Grundplatte richten dürfen. Wenn ich die Woche nochmal Zeit hab dann stell ich den Strich des Motors in Flucht mit dem des Mototgehäuses. Wie kommt es denn dann dazu das der Strich auf der Grundplatte etwa 1cm unter dem des Motorgehäuses liegt wenn ich mit Messuhr genau auf 1,8 vor OT gehe?

    Keine Panik wegen des Schraubenziehers.....ich bin da soooooo Super vorsichtig gewesen.

    Wieviel Umdrehungen macht denn nun der Motor bei vollen Drehzahlen? Nur das ich so einen groben Anhaltspunkt habe zum einstellen. Weiß das jemand?

    Peter, ist das für dich Ok wenn ich paar Sachen aus deinen Antworten mit in meine VAPE-Anleitung einbinde?


    Wieso braucht man bei der Vape eigentlich einen 5K Ohm Kerzenstecker anstatt eines 1K Ohm?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  14. #30
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Wieso braucht man bei der Vape eigentlich einen 5K Ohm Kerzenstecker anstatt eines 1K Ohm?
    Ich glaube der 5K Ohm -Widerstand - Kerzenstecker, wurde extra für die vape gemacht, damit die Kerzen bei der hohen Spannung nicht so schnell runterbrennen!
    Die Vape hat von Haus aus schon eine wesentlich höhere Stromspannung, als so eine übliche Unterbrecherzündung!
    Ausserdem muß dann bei höherer Spannung auch der Funkentstörwiderstand größer sein!
    Gruß Olaf
    "Ich will jetzt meine Platte hören"

  15. #31
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Was soll denn Stromspannung sein?

    Die bessere Funkentstörung kann man sich leisten, wenn die Spannung hoch genug ist - und dann tut man's auch. Für Neufahrzeuge ist heute ein Gesamtwiderstand von 7,5 kOhm vorgeschrieben, mit fünf bewegt man sich wenigstens im freundlichen Bereich.

    Eine originale Unterbrecherzündung schafft mit so einem Stecker kaum noch überhaupt einen Funken an der Kerze.

    Nebeneffekt: Der Funken brennt weniger hart und dafür länger. Das gibt eine langlebigere Kerze und geschmeidigere Verbrennung.

  16. #32
    Zahnradstoßer Avatar von dervomschloss
    Registriert seit
    24.07.2009
    Ort
    Plön
    Beiträge
    850

    Standard

    Zitat Zitat von Schwarzer_Peter Beitrag anzeigen
    Was soll denn Stromspannung sein?
    Halt mal den Finger in die Steckdose,dann weißt Du das

    und zum Rest,nichts anderes habe ich oben schon geschrieben
    "Ich will jetzt meine Platte hören"

+ Antworten
Seite 2 von 6 ErsteErste 1 2 3 4 ... LetzteLetzte

Ähnliche Themen

  1. Vape Umrüstsatz auf 12V mit E-Starter in Kr51/1?
    Von SilentWilli im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.01.2009, 15:26
  2. Umrüstsatz 6V auf 12V für Habicht
    Von Macke im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 07.05.2007, 19:34

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.