+ Antworten
Ergebnis 1 bis 5 von 5

Thema: VAPE Verkabelung


  1. #1
    Schwarzfahrer
    Registriert seit
    24.07.2012
    Beiträge
    18

    Icon Confused VAPE Verkabelung

    Nabend Allerseits!
    Mein KR51/1K hat seit heute eine VAPE eingebaut. Fast Alles funktioniert nun auch,bis auf Hupe und Bremslicht..
    Meine Frage zur Verkabelung : lt. Mosers Plan geht vom Blinkrelais 49 ein Kabel auf die Hupe,ist das so richtig ? Muss die Hupe nicht Dauerstrom 15 bekommen ? Das br/schwarze Kabel am Schalter schaltet doch nur gegen Masse ? Korrekt ? Mir fliegt immer die Sicherung raus.
    Das Bremslicht hängt am 3er-Verteiler,sonst nichts. Was muss da noch ran ? Lt Plan eine Verbindung von 59+59b ,kann das sein ?

    Vielen Dank im vorraus
    Hans

  2. #2
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Die Hupe bekommt Dauer + von der 15/51. Schau dir den Plan an dann wirst du sehen, dass das Kabel von der 15/51 zum Blinkgeber und dann zur Hupe geht. Das ist schon richtig so. Br/sw schaltet dann Masse, korrekt.
    Am 3er Verteiler hängt der AC Zufluss des Reglers, Abzweig Bremslicht, Abzweig zur 59b (Rücklicht) und Abzweig zur 59 (Frontlicht). Da es 4 Abgänge aber nur 3 Steckplätze gibt ist ein Kabelschuh mit 2 Kabeln ausgestattet.

    Gruß Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  3. #3
    Schwarzfahrer
    Registriert seit
    24.07.2012
    Beiträge
    18

    Standard

    Cool,Danke Sirko. Hatte das AC (schwarz/weiss) vom Regler an 58,59+59b angeschlossen, ohne über den Verteiler zu gehen. Darum auch Licht gehabt aber kein Bremslicht.
    Die Hupe habe ich dann ja korrekt verdrahtet, aber leider im wieder Kurzschluss

    Vielen Dank

  4. #4
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Schau dir mal am Zündschloss an ob eines der stromführenden Kabel die Lampenmaske von innen berührt. Das ist häufig ein Problem, vor allem in Fahrtrichtung links. Ansonsten mach dich eben auf die Suche nach dem Übeltäter.
    Der Trick ist, statt der Sicherung eine kleine Prüflampe einzubauen. Dann drehst du das Zündschloss kurz auf die STellung in der die Sicherung immer durchfliegt. Leuchtet die Lampe auf ist der Kurze noch da. Zieh ein verdächtiges stromführendes Kabel vom Zündschloss ab und teste erneut die Zündschlossstellung. Leuchtet sie immer noch nimm ein anderes Kabel. Leuchtet irgendwann die Lampe nicht mehr verfolgst du den Weg dieses Kabels weiter in Richtung Verbraucher/ Schalter. Da der Kurzschluss scheinbar ohne laufenden Motor auftreten teste zuerst die Gleichstromkabel.
    Sirko
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  5. #5
    Schwarzfahrer
    Registriert seit
    24.07.2012
    Beiträge
    18

    Standard

    Fehler gefunden. Neues Kabel zum Hupentaster gezogen und es funktioniert.
    Danke

+ Antworten

Ähnliche Themen

  1. Neue Vape: Probleme mit der Verkabelung in der Schwalbe
    Von prince-eugen im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 16.07.2013, 13:56
  2. Probleme mit Vape-Verkabelung
    Von raya im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.07.2009, 18:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.